<!DOCTYPE html>
<html lang="ru">
<head>
<title>Коронавирус - Борислав Береза заболел COVID-19 - &laquo;ФАКТЫ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="&quot;К нам тоже постучались&quot;: экс-нардеп Береза и его жена заболели коронавирусом" />
<meta property="twitter:title" content="&quot;К нам тоже постучались&quot;: экс-нардеп Береза и его жена заболели коронавирусом" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="К счастью, у детей диагноз не подтвердился" />
<meta property="twitter:description" content="К счастью, у детей диагноз не подтвердился" />
<meta property="og:url" content="https://society.fakty.ua/356901-k-nam-tozhe-postuchalis-eks-nardep-bereza-i-ego-zhena-zaboleli-koronavirusom" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/35/69/356901_fb_164053.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/35/69/356901.jpg" />
<meta name="description" content="Народный депутат восьмого созыва вместе с семьей ушел на двухнедельную самоизоляцию" />
<meta name="keywords" content="новость, нам, тоже, постучались, экснардеп, Береза, его, жена, заболели, коронавирусом" />
<link rel="amphtml" href="https://amp.society.fakty.ua/356901-k-nam-tozhe-postuchalis-eks-nardep-bereza-i-ego-zhena-zaboleli-koronavirusom" />
<link rel="canonical" href="https://society.fakty.ua/356901-k-nam-tozhe-postuchalis-eks-nardep-bereza-i-ego-zhena-zaboleli-koronavirusom" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://connect.facebook.net" rel="preconnect" crossorigin>
<link href="https://cdn.admixer.net" rel="preconnect" crossorigin>
<link href="https://counter.yandro.ru" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://www.google.com" rel="preconnect" crossorigin>
<link href="https://www.google.com.ua" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://cdn.ampproject.org" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://googleads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://inv-nets.admixer.net" rel="preconnect" crossorigin>
<link href="https://inv-nets-eu.admixer.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
<link href="https://partner.googleadservices.com" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://cm.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://phoenix-widget.com" rel="preconnect" crossorigin>
<link href="https://cdn.phoenix-widget.com" rel="preconnect" crossorigin>
<link href="https://adservice.google.com.ua" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<script>
 let d=document, w=window, D = new Date();
 let isMobile = window.matchMedia("(max-width: 640px)");
 d.addEventListener("DOMContentLoaded", function() {
 if (isMobile.matches) {
 let r = d.getElementById('right');
 r.parentNode.removeChild(r);
 }
 "use strict";
 let lazyImages = [].slice.call(d.querySelectorAll("img.lazy"));
 if ("IntersectionObserver" in window) {
 let lazyImageObserver = new IntersectionObserver(function(entries, observer) {
 entries.forEach(function(entry) {
 if (entry.isIntersecting) {
 let lazyImage = entry.target;
 lazyImage.src = lazyImage.dataset.src;
 lazyImage.classList.remove("lazy");
 lazyImageObserver.unobserve(lazyImage);
 }
 });
 }, {
 rootMargin: "0px 0px 250px 0px"
 });
 lazyImages.forEach(function(lazyImage) {
 lazyImageObserver.observe(lazyImage);
 });
 } else {
 lazyImages.forEach(function(lazyImage) {
 if ( getComputedStyle(lazyImage).display !== "none") {
 lazyImage.src = lazyImage.dataset.src;
 lazyImage.classList.remove("lazy");
 lazyImages = lazyImages.filter(function(image) {
 return image !== lazyImage;
 });
 }
 });
 }
 });
 function getScript(url, id, el) {
 let tag = 'script',
 scriptTag = d.createElement(tag),
 firstScriptTag = d.getElementsByTagName(tag)[0];
 if (el) firstScriptTag = el;
 if (id) scriptTag.id = id;
 scriptTag.src = url;
 scriptTag.async = true;
 scriptTag.defer = true;
 firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
 }
 getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
 w.dataLayer = w.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'UA-18927224-1');
 </script>
<link rel="alternate" type="application/rss+xml" title="Украина" href="/rss_feed/ukraina" />
<link rel="alternate" type="application/rss+xml" title="Мир" href="/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Политика" href="/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Происшествия" href="/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоровье" href="/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="История современности" href="/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Житейские истории" href="/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука и технологии" href="/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Все новости" href="/rss_feed/all" />
<link rel="alternate" type="application/rss+xml" title="Деньги" href="/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Общество" href="/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бизнес" href="/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль жизни" href="/rss_feed/style" />
<script>
 if (isMobile.matches) {getScript('/js/bundle_mob.js?v=30')} else {getScript('/js/bundle_d.js?v=17')}
 </script>
</head>
<body>
<div class="fon_kartinka">
<div class="page_cnt">
<div class="page_content_mainb">
<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua"><img src="//fakty.ua/images/f-logo.svg" height="56" alt="Факты fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">28.19 / 28.37</span>
<span id="c978">32.65 / 33.06</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Киев:&nbsp;+17</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вход</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li><a href="//fakty.ua/profile">Профиль</a></li>
<li><a class="register_link" href="//fakty.ua?logout=1" rel="nofollow">Выход</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2020/3">Архив</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">Поиск</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<script>
 function focusFunction() {
 document.getElementById("search-btn").style.display = "block";
 }
 </script>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новости</a></li><li><a href=//ukraine.fakty.ua>Украина</a><ul><li><a href=//fakty.ua/categories/politics>Политика</a></li><li><a href=//fakty.ua/categories/money>Деньги</a></li><li><a href=//crime.fakty.ua>Происшествия</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Мир</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/interview-so-zdezdoi>Интервью со звездой</a></li><li><a href=//fakty.ua/categories/culture/shvets-museum>Фигурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Общество</a><ul><li><a href=//fakty.ua/categories/life-stories>Житейские истории</a></li><li><a href=//fakty.ua/categories/stories>История современности</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб потребителей</a></li><li><a href=//style.fakty.ua>Стиль жизни</a></li></ul></li><li><a href=//health.fakty.ua>Здоровье</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Прямая линия</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бизнес</a></li><li class="hidden"><a href=//fakty.ua/horoscope>Гороскоп</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакты</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМЫ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="/theme/69"><nobr>Пандемия коронавируса</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/72"><nobr>Карантин в Украине</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/74"><nobr>Мир после пандемии</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/80"><nobr>Протесты в Беларуси</nobr></a></li>
<li><a href="/theme/81"><nobr>Авиакатастрофа в Чугуеве</nobr></a></li>
<li><a href="/theme/78"><nobr>25 лет спустя</nobr></a></li>
<li><a href="/theme/65"><nobr>Дело Шеремета</nobr></a></li>
<li><a href="/theme/71"><nobr>Жизнь с онкологией: дневник</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">
<div class="fl_l left_main style_page">
<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="/news">Последние новости</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="356905">
<span class="time">
17:19 </span>
<a href="https://fakty.ua/356905-merom-kieva-zahoteli-stat-ecshe-chetyre-cheloveka-kto-eti-lyudi">
Мэром Киева захотели стать еще четыре человека: кто эти люди </a>
</li>
<li id="356904">
<span class="time">
17:09 </span>
<a href="https://showbiz.fakty.ua/356904-vladimir-ostapchuk-obyavil-datu-svadby">
Владимир Остапчук объявил дату свадьбы </a>
</li>
<li id="356902">
<span class="time">
17:05 </span>
<a href="https://fakty.ua/356902-unikalnyj-chat-bot-ne-sama-pomozhet-odinokim-mamam-a-takzhe-budet-poleznym-dlya-vseh-roditelej">
Уникальный чат-бот «Не сама» поможет одиноким мамам, а также будет полезным для всех родителей </a>
</li>
<li id="356903">
<span class="time">
17:00 </span>
<a href="https://crime.fakty.ua/356903-amerikanec-zastavil-zhenu-prinyat-uchastie-v-ubijstve-ee-lyubovnika-foto">
Американец заставил жену принять участие в убийстве ее любовника <span class="icon-camera"></span> </a>
</li>
<li id="356901">
<span class="time">
16:40 </span>
<a href="https://society.fakty.ua/356901-k-nam-tozhe-postuchalis-eks-nardep-bereza-i-ego-zhena-zaboleli-koronavirusom">
"К нам тоже постучались": экс-нардеп Береза и его жена заболели коронавирусом </a>
</li>
<li id="356900">
<span class="time">
16:25 </span>
<a href="https://ukraine.fakty.ua/356900-uchat-dyshat-samostoyatelno-poyavilis-novye-dannye-o-sostoyanii-izbitogo-baluha">
"Учат дышать самостоятельно": появились новые данные о состоянии избитого Балуха </a>
</li>
<li id="356827">
<span class="time">
16:16 </span>
<a href="https://sport.fakty.ua/356827-dinamo---gent-onlajn-translyaciya-matcha-za-putevku-v-ligu-chempionov">
«Динамо» — «Гент»: онлайн-трансляция матча за путевку в Лигу чемпионов </a>
</li>
<li id="356898">
<span class="time">
16:05 </span>
<a href="https://society.fakty.ua/356898-ezhednevnoe-ispolnenie-gimna-ukrainy-v-shkolah-kieva-osporili-v-sude">
Ежедневное исполнение гимна Украины в школах Киева оспорили в суде </a>
</li>
<li id="356897">
<span class="time">
16:00 </span>
<a href="https://crime.fakty.ua/356897-muzhchina-podzheg-sebya-v-centre-zanyatosti-na-ternopolcshine">
Мужчина поджег себя в центре занятости на Тернопольщине </a>
</li>
<li id="356896">
<span class="time">
15:52 </span>
<a href="https://showbiz.fakty.ua/356896-iz-za-gibeli-docheri-zvezdy-mesto-vstrechi-izmenit-nelzya-vozbudili-delo">
Из-за гибели дочери звезды «Место встречи изменить нельзя» возбудили дело </a>
</li>
<li id="356895">
<span class="time">
15:50 </span>
<a href="https://crime.fakty.ua/356895-tecsha-prituly-predstala-pered-sudom-i-srazu-poprosila-o-zakrytom-zasedanii">
Теща Притулы предстала перед судом и сразу попросила о закрытом заседании </a>
</li>
<li id="356894">
<span class="time">
15:27 </span>
<a href="https://society.fakty.ua/356894-umer-scenarist-zvezdy-plenitelnogo-schastya">
Умер сценарист «Звезды пленительного счастья» </a>
</li>
</ul>
<div class="more"><a href="/news">БОЛЬШЕ НОВОСТЕЙ&nbsp;&nbsp;>></a></div>
</div>
<script>
 d.addEventListener("DOMContentLoaded", function() {
 if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null) {id.parentNode.removeChild(id);}
 });
</script></div>
<article>
<span class="fl_l my_rubrika">
<a href="//society.fakty.ua">Общество и люди</a> </span>
<span class="fl_r my_rubrika1">
</span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>"К нам тоже постучались": экс-нардеп Береза и его жена заболели коронавирусом</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">28.09.2020</span>
<span id="article_id" style="display:none;">356901</span>
<span id="cat_id" style="display:none;">70</span>
<span class="time">
16:40 </span>
<span class="item__mdash"> — </span>
28 сентября 2020</span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/35/69/356901w540zc0.jpg?v=172740" alt="Борислав Береза" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/58"><span itemprop="name">
Ирина ГАЛ,&nbsp;&laquo;ФАКТЫ&raquo; </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
Вскоре после того, как <a href="//ukraine.fakty.ua/356699-rezultat-polozhitelnyj-nardep-magomedov-priznalsya-v-novomodnoj-bolezni-video" target="_blank">о&nbsp;положительном ПЦР-тесте на&nbsp;коронавирусную инфекцию сообщил народный депутат Украины Муса Магомедов</a>, стало известно о&nbsp;COVID-19 и&nbsp;в&nbsp;семье <strong>экс-нардепа Борислава Березы.</strong></p>
<p>
<em>&laquo;Помните, как в&nbsp;фильме &bdquo;Иван Васильевич меняет профессию&ldquo; Леонид Куравлев пел: &bdquo;Счастье вдруг, в&nbsp;тишине, постучалось в&nbsp;двери. Неужель ты&nbsp;ко&nbsp;мне, верю и&nbsp;не&nbsp;верю!&ldquo;? Так вот, к&nbsp;нам тоже постучались. Но&nbsp;не&nbsp;счастье, а&nbsp;коронавирус&raquo;</em>,&nbsp;&mdash; пишет <a href="//www.facebook.com/borislav.bereza/posts/5082926068400125?__cft__[0]=AZWOgGK_Ne3XDqWPTM6GmWF443FzNtB-QqgdArhFwL3HCCAYXrJ9yZeytnaY41tOKsqAd8uh9ZLz28pQZgyBm6gfO3mESltjZ8HhEaxX51iwVP5ntOssYhoVdTd1QrQANzU&amp;__tn__=%2CO%2CP-R" target="_blank" rel="nofollow">Борислав Береза</a> на&nbsp;своей страничке в&nbsp;соцсетях.</p>
<p>
По&nbsp;его словам, вся семья уходит на&nbsp;14 дней на&nbsp;самоизоляцию, хотя детей, к&nbsp;счастью, болезнь не&nbsp;зацепила.</p>
<p>
Как ранее сообщали &laquo;ФАКТЫ&raquo;, <a href="//showbiz.fakty.ua/356859-oleg-vinnik-raskryl-podrobnosti-svoej-bolezni" target="_blank">коронавирусную инфекцию и&nbsp;двустороннюю пневмонию диагностировали у&nbsp;известного певца Олега Винника</a> и&nbsp;его партнерши по&nbsp;&laquo;Танцям с&nbsp;зірками&raquo; Алены Шоптенко. </p><!--googleoff: all--><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div><!--googleon: all-->
<p>
<em>Фото со&nbsp;странички Борислава Березы в&nbsp;социальных сетях.</em></p></p>
<span class="statistic3"><span class=stat_text>247</span></span>
<p>Читайте нас в <a href="https://t.me/fakty2018">Telegram-канале</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
и <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Сделайте "ФАКТЫ"<br>избранным источником в Google News</span>
<div class="wz">
<img src="" data-src="//fakty.ua/images/f_mag_gn.svg" class="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="" data-src="//fakty.ua/images/google_news.png" class="lazy" alt="Google News">
</div>
</a>
</div>
</div>
<div class="manage_panel">
<a href="/theme/69" class="previous">К оглавлению спецтемы</a>
<span class="report_error">Заметили ошибку? Выделите её и нажмите CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li><span class="icon-print"></span><a href="/print/356901" class="ico_print" rel="nofollow">Печатная версия</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#0f6e7c646a6b667b607d4f696e647b76217a6e307c7a6d656a6c7b32dfaede8ddfbfde8dde83de802fdfb2dfbf2fde8edfbfdfb6de8ddfba2f3c3a39363f3e296d606b7632677b7b7f7c3520207c606c666a7b7621696e647b76217a6e203c3a39363f3e" class="ico_mail">Письмо редактору</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Пожаловаться</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введите вашу жалобу <li><textarea id="abuse_form_content" name="content" title="Введите вашу жалобу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введите вашу жалобу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Ошибка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Отмена" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>
<div class="clear"></div>
<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://society.fakty.ua/356901-k-nam-tozhe-postuchalis-eks-nardep-bereza-i-ego-zhena-zaboleli-koronavirusom" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поделиться</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://society.fakty.ua/356901-k-nam-tozhe-postuchalis-eks-nardep-bereza-i-ego-zhena-zaboleli-koronavirusom&amp;text=&quot;К нам тоже постучались&quot;: экс-нардеп Береза и его жена заболели коронавирусом" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поделиться</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=&quot;К нам тоже постучались&quot;: экс-нардеп Береза и его жена заболели коронавирусом&amp;url=https://society.fakty.ua/356901-k-nam-tozhe-postuchalis-eks-nardep-bereza-i-ego-zhena-zaboleli-koronavirusom" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твитнуть</span></div></a></div></li></ul>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
 var abuseLink = '?widgetName=Articles&actionName=abuse&id=356901&key=79bc67d8cfff637bed8b37d53b4d3819';
 let count = new XMLHttpRequest();
 count.open('GET', '/count?articleswidget_articleId=356901&articleswidget_articleName=k-nam-tozhe-postuchalis-eks-nardep-bereza-i-ego-zhena-zaboleli-koronavirusom&notAjax=1&subdomain=society&s=af261d4d5f2bb4ca90ed30700ee1b04e', true);
 count.onload = function (e) {
 if (count.readyState === 4) {
 if (count.status === 200) {
 if (count.responseText !== '') {
 d.getElementById('fb_share_count').innerText = count.responseText;
 d.getElementById('fb_share_count').style.border = "1px solid";
 }
 }
 }
 };
 count.send();
 </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">
 {
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "mainEntityOfPage": {
 "@type": "WebPage",
 "@id": "https://society.fakty.ua/356901-k-nam-tozhe-postuchalis-eks-nardep-bereza-i-ego-zhena-zaboleli-koronavirusom"
 },
 "headline": "\"К нам тоже постучались\": экс-нардеп Береза и его жена заболели коронавирусом",
 "description": "Народный депутат восьмого созыва вместе с семьей ушел на двухнедельную самоизоляцию",
 "articleBody": "
 Вскоре после того, как о&nbsp;положительном ПЦР-тесте на&nbsp;коронавирусную инфекцию сообщил народный депутат Украины Муса Магомедов, стало известно о&nbsp;COVID-19 и&nbsp;в&nbsp;семье экс-нардепа Борислава Березы.
 &laquo;Помните, как в&nbsp;фильме &bdquo;Иван Васильевич меняет профессию&ldquo; Леонид Куравлев пел: &bdquo;Счастье вдруг, в&nbsp;тишине, постучалось в&nbsp;двери. Неужель ты&nbsp;ко&nbsp;мне, верю и&nbsp;не&nbsp;верю!&ldquo;? Так вот, к&nbsp;нам тоже постучались. Но&nbsp;не&nbsp;счастье, а&nbsp;коронавирус&raquo;,&nbsp;&mdash; пишет Борислав Береза на&nbsp;своей страничке в&nbsp;соцсетях.
 По&nbsp;его словам, вся семья уходит на&nbsp;14 дней на&nbsp;самоизоляцию, хотя детей, к&nbsp;счастью, болезнь не&nbsp;зацепила.
 Как ранее сообщали &laquo;ФАКТЫ&raquo;, коронавирусную инфекцию и&nbsp;двустороннюю пневмонию диагностировали у&nbsp;известного певца Олега Винника и&nbsp;его партнерши по&nbsp;&laquo;Танцям с&nbsp;зірками&raquo; Алены Шоптенко. 
 Фото со&nbsp;странички Борислава Березы в&nbsp;социальных сетях.",
 "image": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/photos2/article/35/69/356901.jpg",
 "width": 1200,
 "height": 900 },
 "author": {
 "@type": "Person",
 "name": "Ирина ГАЛ,&nbsp;&laquo;ФАКТЫ&raquo;"
 },
 "datePublished": "2020-09-28T16:40:53+03:00",
 "dateModified": "2020-09-28T16:40:53+03:00",
 "publisher": {
 "@type": "Organization",
 "name": "ФАКТЫ",
 "logo": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/images/f-logo-186X60.png",
 "width": 186,
 "height": 60
 }
 }
}
 </script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><a href="">Сейчас читают</a></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/356867-u-eks-muzha-aliny-grosu-komkova-rasskazali-svoyu-pravdu-o-razvode" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="//fakty.ua/photos2/article/35/68/356867w180zc0.jpg" class="foto_l lazy" alt="алина гросу александр комков" />
</div>
<p>
У экс-мужа Алины Гросу Комкова рассказали свою правду о разводе </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/356850-skandal-s-olgoj-frejmut-i-priznanie-olega-vinnika-samye-yarkie-momenty-pyatogo-efira-tanciv-z-zirkami" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="//fakty.ua/photos2/article/35/68/356850w180zc0.jpg" class="foto_l lazy" alt="Танці з зірками" />
</div>
<p>
Скандал с Ольгой Фреймут и признание Олега Винника: самые яркие моменты пятого эфира «Танців з зірками» </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://ukraine.fakty.ua/356884-ciklon-i-magnitnye-buri-sinoptik-rasskazala-o-pogode-29-sentyabrya" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="//fakty.ua/photos2/article/35/68/356884w180zc0.jpg" class="foto_l lazy" alt="Осень" />
</div>
<p>
Циклон и магнитные бури: синоптик рассказала о погоде 29 сентября </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://fakty.ua/356905-merom-kieva-zahoteli-stat-ecshe-chetyre-cheloveka-kto-eti-lyudi" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="//fakty.ua/photos2/article/35/69/356905w180zc0.jpg" class="foto_l lazy" alt="Мэром Киева захотели стать еще четыре человека: кто эти люди" />
</div>
<p>
Мэром Киева захотели стать еще четыре человека: кто эти люди </p>
</a>
</div>
</div>
</div>
<div id="sm" class="hidden mobilev">
<svg width="90%" height="70%" viewBox="0 0 2 2" preserveAspectRatio="none">
<polygon fill="white" points="0,0 2,0 1,2" />
</svg>
<svg width="90%" height="40%" viewBox="0 0 2 2" preserveAspectRatio="none">
<polygon fill="#2e6f6f" points="0,0 2,0 1,2" />
</svg>
<div class="txt">
Следующий материал
</div>
</div>
<!--googleoff: all-->

<div id="rt_obmen" class="r38431 informer"></div>

<!--googleon: all-->
<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
 var block = d.getElementById('comments_content_block');
 var getCommentsByUrl = function(link) {
 if (!link) {
 link = '/objectcomments?articleswidget_articleId=356901&articleswidget_articleName=k-nam-tozhe-postuchalis-eks-nardep-bereza-i-ego-zhena-zaboleli-koronavirusom&notAjax=1&subdomain=society&s=af261d4d5f2bb4ca90ed30700ee1b04e&dontCountRead=1';
 }
 let comments = new XMLHttpRequest();
 comments.open('GET', link, true);
 comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 comments.send();
 comments.onload = function() {
 if (comments.readyState === 4) {
 if (comments.status === 200) {
 block.innerHTML = comments.responseText;
 let pager = d.querySelector('.pager');
 if (pager) {
 pager.addEventListener('click', function(event) {
 getCommentsByUrl(event.target.href);
 window.location.hash = 'comments_start';
 event.preventDefault();
 });
 }
 } else {
 console.error(comments.statusText);
 }
 }
 if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
 sendCommentButton.addEventListener('click', function(event) {
 event.preventDefault();
 let send = new XMLHttpRequest(),
 url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId=' + d.getElementById('article_id').innerHTML,
 text = 'comment=' + d.getElementById('yr_comment').value;
 send.open('POST', url, true);
 send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
 send.send(text);
 send.onload = function() {
 if (send.response.length > 1) {
 alert(send.response);
 }
 getCommentsByUrl();
 };
 return false;
 });
 }
 };
 comments.onerror = function () {
 console.error(comments.statusText);
 };
 };
 if (!isMobile.matches) {getCommentsByUrl()}
 </script>

<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Читайте также</span></div>
<!--googleoff: all-->

<div id="pho" class="informer" data-url="//phoenix-widget.com/static/js/jsonp.js"></div>

<!--googleon: all-->
<script>
let pho=d.getElementById("pho");
if (isMobile.matches) {
 pho.id="phoenix5f3d3636e18954ca91db5a20";
}
else {
 pho.id="phoenix593006254f32fe3e6846a30c";
 var site_id = "593005464f32fe3e764d0ea4";
 var widget_id = "593006254f32fe3e6846a30c"
};
</script>

<div class="tit_line"><span class="tit">Новости партнеров </span></div>
<!--googleoff: all-->

<div id="D6P1YNaGtH8bLghPNjb5" data-type="2" class="blockOfO1b2l3 informer" data-url="//yhlgnth.info/Pu.js"></div>
<script> window.RESOURCE_O1B2L3 = 'yhlgnth.info';</script>

<!--googleon: all-->
<!--googleoff: all-->

<div id="rtz"></div>
<script>
 let elmix=d.getElementById("rtz"), ss=D.getSeconds();
 if (ss%3 != 0) {
 elmix.classList.add("r21134");
 }
 else {
 elmix.id="M410536ScriptRootC974481";
 elmix.dataset.url="https://jsc.mgid.com/f/a/fakty.ua.974481.js";
 }
</script>

<!--googleon: all-->
<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>
<div class="clear"></div>
</div>
<div class="fl_r right_main" id="right">

<div class="banner_p20">
<div class="virus1">
<span class="zg1">Коронавирус в Украине</span>
<br>
<span>(201-й день карантина)</span>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Заболели:</div>
<div class="item-num"><span>201305</span></div>
<div class="item-change num-down"><span>+2671</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вылечились:</div>
<div class="item-num"><span>88453</span></div>
<div class="item-change num-down"><span>+571</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Умерли:</div>
<div class="item-num"><span>3996</span></div>
<div class="item-change num-down"><span>+37</span></div>
</div>
</div>
<div class="virus">
<a href="//fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="/images/map_k1.png" alt="карта Украины">
<p>Статистика заболеваемости и<br>смертности по областям</p>
</a>
</div>
</div> </div>
<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>

<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярное</p>
<span></span>
</div>
<ul>
<li><h4><span>1</span><a href="https://crime.fakty.ua/356765-ya-srazu-ponyala-chto-v-razbivshimsya-samolete---moj-syn-rasskaz-mamy-edinstvennogo-vyzhivshego-pod-chuguevom-kursanta">«Я сразу поняла, что в разбившемся самолете — мой сын»: рассказ мамы единственного выжившего под Чугуевом курсанта</a></h4>
<div class="td tddown">
<span class="mydate">
26 сентября 2020 </span>
<span class="mytime">
18:03 </span>
</div>
</li>
<li><h4><span>2</span><a href="https://health.fakty.ua/356576-malenkaya-shishechka-na-shee-za-polgoda-prevratilas-v-ogromnuyu-opuhol">«Маленькая шишечка на шее за полгода превратилась в огромную опухоль» </a></h4>
<div class="td tddown">
<span class="mydate">
25 сентября 2020 </span>
<span class="mytime">
11:34 </span>
</div>
</li>
<li><h4><span>3</span><a href="https://fakty.ua/356601-kogda-v-shtatah-menya-sbila-mashina-podumal-v-ukraine-otrezali-pravuyu-nogu-a-zdes-otrezhut-i-levuyu">«Когда в Штатах меня сбила машина, подумал: «В Украине отрезали правую ногу, а здесь отрежут и левую»</a></h4>
<div class="td tddown">
<span class="mydate">
27 сентября 2020 </span>
<span class="mytime">
9:29 </span>
</div>
</li>
<li><h4><span>4</span><a href="https://fakty.ua/356464-segodnya-u-mnogih-pacientok-zhenskoe-vospalenie-prohodit-nezametno---vrach-ginekolog">Сегодня у многих пациенток «женское» воспаление проходит незаметно, — врач-гинеколог</a></h4>
<div class="td tddown">
<span class="mydate">
24 сентября 2020 </span>
<span class="mytime">
7:34 </span>
</div>
</li>
<li><h4><span>5</span><a href="https://ukraine.fakty.ua/356461-posle-polnoj-amnistii-boevikov-nikto-ne-budet-schitatsya-s-ukrainoj-kak-s-gosudarstvom---pravozacshitnik-evgenij-zaharov">«После полной амнистии боевиков никто не будет считаться с Украиной как с государством», — правозащитник Евгений Захаров</a></h4>
<div class="td tddown">
<span class="mydate">
24 сентября 2020 </span>
<span class="mytime">
7:01 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формируется за последние 7 дней</p>
</div>
</div>
<div class="banner_p20">
<div id="promo">
<div class="podpiska lite">
<a href="//fakty.ua/subscribenewspaper">
<div class="vzg_u">
Паперовий<br>тижневик
</div>
<div class="sp_u">
<ul>
<li>Головне&nbsp;за&nbsp;тиждень</li>
<li>TV-програма</li>
<li>Гороскоп</li>
<li>Медичні&nbsp;поради</li>
</ul>
</div>
<div class="cena_u">
<span>55</span>
</div>
<div class="zg_u">
Передплачуй<br>зараз!
</div>
</div>
<div class="pdf">А тепер ще і у форматі PDF >></div>
</a>
</div>
</div>
<ins id="adsense300X250" class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<!--googleoff: all-->

<div id="mix" class="MIXADVERT_NET"></div>

<!--googleon: all-->
<script>
let el11=d.getElementById("adsense300X250"),el12=d.getElementById("mix");
if (d.getElementById("no_ads")) {el12.id="MIXADV_2278";el11.style.display='none';}
else {(adsbygoogle = window.adsbygoogle || []).push({});};
</script>
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот от &laquo;ФАКТОВ&raquo;</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> Семейная пара собирается на отдых в Египет. Жена: — Вот думаю, что бы такое мне взять с собой на море, чтобы я вышла на пляж и все вокруг обалдели?! — Лыжи возьми!</span></p>
</div>
</div>
</div>
<script>if (document.getElementById('no_ads')){el=document.getElementsByClassName('quote');el[0].style.display = "none";}</script>
<div class="weather_widget">
<div id="w_icon">
<img data-src="//fakty.ua/images/weather/icons/d.png" src="" class="lazy">
</div>
<div id="c_blk">
<div id="g">Киев</div>
<div id="tmp">+17</div>
</div>
<div id="r_blk">
<p><span>Ветер:&nbsp;</span>3&nbsp;м/с&nbsp;&nbsp;Ю-В<br><span>Давление:&nbsp;</span>750&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//fakty.ua/weather"><p>Погода в других городах</p></a>
</div>
</div>
<!--googleoff: all-->

<div id="obmen" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<script>
let inf = d.getElementById("obmen");
if (D.getSeconds()*2%2 == 0) {
inf.id = "M246128ScriptRootC652099";}
else {inf.id = "bn107";}
</script>

<!--googleon: all-->
<div class="banner_p20" style="position: sticky; top:120px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Больше в разделе:</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">28 сентября 2020</span>
<span class="mytime">16:05</span>
</div>
<a class="latest" href="https://society.fakty.ua/356898-ezhednevnoe-ispolnenie-gimna-ukrainy-v-shkolah-kieva-osporili-v-sude"><h4>Ежедневное исполнение гимна Украины в школах Киева оспорили в суде</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">28 сентября 2020</span>
<span class="mytime">15:27</span>
</div>
<a class="latest" href="https://society.fakty.ua/356894-umer-scenarist-zvezdy-plenitelnogo-schastya"><h4>Умер сценарист «Звезды пленительного счастья»</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">28 сентября 2020</span>
<span class="mytime">11:58</span>
</div>
<a class="latest" href="https://society.fakty.ua/356872-umer-fizik-yurij-orlov-on-voeval-na-ukrainskom-fronte-i-nazval-stalina-ubijcej"><h4>Умер физик Юрий Орлов – он воевал на Украинском фронте и назвал Сталина убийцей</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">28 сентября 2020</span>
<span class="mytime">11:11</span>
</div>
<a class="latest" href="https://society.fakty.ua/356865-stali-populyarny-onlajn-semki-fotografy-snimayut-lyudej-dazhe-nahodyas-v-drugoj-strane-sevgil-musaeva-foto"><h4>Стали популярны онлайн-съемки: фотографы снимают людей, даже находясь в другой стране, – Севгиль Мусаева (фото)</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">28 сентября 2020</span>
<span class="mytime">03:20</span>
</div>
<a class="latest" href="https://society.fakty.ua/356838-uchenye-rasskazali-o-bolshoj-hitrosti-koronavirusa"><h4>Ученые рассказали о "большой хитрости" коронавируса </h4></a>
</li>
</ul>
</div>
</div> </div>
<div class="clear"></div>
</div>
</div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Карта портала</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новости</a></p></li>
<li><p><a href="//ukraine.fakty.ua">Украина</a></p></li>
<li><p><a href="//fakty.ua/categories/politics">Политика</a></p></li>
<li><p><a href="//fakty.ua/categories/money">Деньги</a></p></li>
<li><p><a href="//crime.fakty.ua">Происшествия</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Мир</a></p></li>
<li><p><a href="//health.fakty.ua">Здоровье</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Прямая линия</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бизнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фигурка дня</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/interview-so-zdezdoi">Интервью со звездой</a></p></li>
<li><p><a href="//fakty.ua/birthday">Именинники дня</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//society.fakty.ua">Общество</a></p></li>
<li><p><a href="//style.fakty.ua">Стиль жизни</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди и звери</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Житейские истории</a></p></li>
<li><p><a href="//fakty.ua/categories/stories">История современности</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//science.fakty.ua">Наука и технологии</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб потребителей</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед лицом Фактов</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Спросите у Фактов</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/weather">Погода</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакты</a></p></li>
<li><p><a href="//fakty.ua/profile">Профиль пользователя</a></p></li>
<li><p><a href="//fakty.ua/horoscope">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/register">Регистрация</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2020 &laquo;<strong>Факты и комментарии</strong><span>&reg;</span>&raquo;</p>
<p>Все права на материалы сайта охраняются в соответствии с законодательством Украины</p>
<p>Материалы под рубриками "Официально", "Новости компаний", "На заметку потребителю", "Инициатива", "Реклама", "Пресс-релиз", "Новости отрасли" а также помеченные значком <span class="icon-product-hunt"></span> публикуются на правах рекламы и носят информационно-коммерческий характер</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Подписка</a></li>
<li><a href="//fakty.ua/contact">Контакты</a></li>
<li><a href="//fakty.ua/grani">Поздравления и соболезнования</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила пользования сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
 bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:1084,s:1084,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
 for(let f=self;f!==f.parent;f=f.parent)bm.w++;
 try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
 r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!==window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
 bm.v^=window.location.href.length;for(let x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
 let bigmirCode='<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?'+bs.join('&')+'" width="88" height="31" alt="BigMir counter"></a>';
 d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
 <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3" width="88" height="31" border="0" alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
 let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?t40.2;r"+
 escape(document.referrer)+((typeof(screen)==="undefined")?"":
 ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
 screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
 ";h"+escape(document.title.substring(0,150))+";"+Math.random()+
 "' alt='LiveInternet counter' title='LiveInternet' "+
 "border='0' width='31' height='31'><\/a>";
 d.getElementById('counter_2').innerHTML = htmlCode;
 </script>
</div>
</div>
</div>
<div id='admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585'></div>

<script>
 if (false && (window.innerWidth > 1100 || (window.innerWidth < 640 && window.location.pathname !== '/')) ) {
 let elem = d.createElement('div');
 elem.id = 'mox';
 elem.setAttribute('data-id', '_mwayss-427824823d0cdda0c6cb434482f6336c');
 d.body.appendChild(elem);
 }
 </script>

<!--googleon: all-->
<script type="application/ld+json">
 [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u044b","legalName":"\u041e\u041e\u041e \u0420\u0435\u0434\u0430\u043a\u0446\u0438\u044f \u0433\u0430\u0437\u0435\u0442\u044b \\\"\u0424\u0430\u043a\u0442\u044b \u0438 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/ru.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0443\u043b. \u0411\u043e\u043b\u044c\u0448\u0430\u044f \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u043e\u0432\u0441\u043a\u0430\u044f, 28-\u0431, \u041a\u0438\u0435\u0432, \u0423\u043a\u0440\u0430\u0438\u043d\u0430","addressLocality":"\u041a\u0438\u0435\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u044b","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
