<!DOCTYPE html>
<html lang="ru">
<head>
<title>&laquo;Почему им больше не смешно?&raquo; Стерненко пригрозил одесскому ресторану за коверкание украинского языка - &laquo;ФАКТЫ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="«Почему им больше не смешно?» Стерненко пригрозил одесскому ресторану за коверкание украинского языка" />
<meta property="twitter:title" content="«Почему им больше не смешно?» Стерненко пригрозил одесскому ресторану за коверкание украинского языка" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="С 16 января вступили в силу нормы закона о переходе сферы обслуживания на государственный язык" />
<meta property="twitter:description" content="С 16 января вступили в силу нормы закона о переходе сферы обслуживания на государственный язык" />
<meta property="og:url" content="https://society.fakty.ua/366002-pochemu-im-bolshe-ne-smeshno-sternenko-prigrozil-odesskomu-restoranu-za-koverkanie-ukrainskogo-yazyka" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/36/60/366002_fb_111228.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/36/60/366002.jpg" />
<meta name="description" content="С&amp;nbsp;16&amp;nbsp;января вступили в&amp;nbsp;силу нормы закона о&amp;nbsp;переходе сферы обслуживания на&amp;nbsp;государственный язык" />
<meta name="keywords" content="Почему, больше, смешно, Стерненко, пригрозил, одесскому, ресторану, коверкание, украинского, языка" />
<link rel="amphtml" href="https://amp.society.fakty.ua/366002-pochemu-im-bolshe-ne-smeshno-sternenko-prigrozil-odesskomu-restoranu-za-koverkanie-ukrainskogo-yazyka" />
<link rel="canonical" href="https://society.fakty.ua/366002-pochemu-im-bolshe-ne-smeshno-sternenko-prigrozil-odesskomu-restoranu-za-koverkanie-ukrainskogo-yazyka" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://counter.yandro.ru" rel="preconnect" crossorigin>
<link href="https://i.bigmir.net" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<script>
 let d = document, w = window, D = new Date();
 let isMobile = window.matchMedia("(max-width: 640px)");
 d.addEventListener("DOMContentLoaded", function () {
 if (isMobile.matches) {
 let r = d.getElementById('right');
 r.parentNode.removeChild(r);
 }
 });
 function getScript(url, id, el) {
 let tag = 'script',
 scriptTag = d.createElement(tag),
 firstScriptTag = d.getElementsByTagName(tag)[0];
 if (el) firstScriptTag = el;
 if (id) scriptTag.id = id;
 scriptTag.src = url;
 scriptTag.async = true;
 scriptTag.defer = true;
 firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
 }
 getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
 w.dataLayer = w.dataLayer || [];
 function gtag() {
 dataLayer.push(arguments);
 }
 gtag('js', new Date());
 gtag('config', 'UA-18927224-1');
 if (isMobile.matches) {
 getScript('/js/bundle-m.js?v=21')
 } else {
 getScript('/js/bundle_d.js?v=15')
 }
 </script>
<link rel="alternate" type="application/rss+xml" title="Украина" href="/rss_feed/ukraina" />
<link rel="alternate" type="application/rss+xml" title="Мир" href="/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Политика" href="/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Происшествия" href="/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоровье" href="/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="История современности" href="/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Житейские истории" href="/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука и технологии" href="/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Все новости" href="/rss_feed/all" />
<link rel="alternate" type="application/rss+xml" title="Деньги" href="/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Общество" href="/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бизнес" href="/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль жизни" href="/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептов" href="/rss_feed/cookbook" />
</head>
<body>
<div class="fon_kartinka">
<div class="page_cnt">
<div class="page_content_mainb">
<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua"><img src="//fakty.ua/images/f-logo.svg" height="56" alt="Факты fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">28.07 / 28.31</span>
<span id="c978">33.76 / 34.21</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Киев:&nbsp;-15</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вход</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li>
<a href="//fakty.ua/profile">Профиль</a>
</li>
<li><a class="register_link" href="//fakty.ua?logout=1" rel="nofollow">Выход</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2021/1">Архив</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">Поиск</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
 function focusFunction() {
 document.getElementById("search-btn").style.display = "block";
 }
 (function() {
 let mobileMenu = d.getElementById('mobile_menu_button');
 mobileMenu.addEventListener('click', function() {
 let mainMenu = d.getElementsByClassName('main_menu')[0],
 content = d.getElementsByClassName('left_main')[0],
 list = d.getElementById('navbar').getElementsByTagName('li');
 for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
 if (mainMenu.classList.contains('full')) {
 mobileMenu.classList.remove('active');
 mainMenu.classList.remove('full');
 content.classList.remove('hidden');
 }
 else {
 mobileMenu.classList.add('active');
 mainMenu.classList.add('full');
 content.classList.add('hidden');
 }
 }, false);
 })();
 </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новости</a></li><li><a href=//ukrainenews.fakty.ua>Украина</a><ul><li><a href=//politics.fakty.ua>Политика</a></li><li><a href=//money.fakty.ua>Деньги</a></li><li><a href=//crime.fakty.ua>Происшествия</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Мир</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/interview-so-zdezdoi>Интервью со звездой</a></li><li><a href=//fakty.ua/categories/culture/shvets-museum>Фигурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Общество</a><ul><li><a href=//fakty.ua/categories/life-stories>Житейские истории</a></li><li><a href=//fakty.ua/categories/stories>История современности</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб потребителей</a></li><li><a href=//lifestyle.fakty.ua>Стиль жизни</a></li><li><a href=//cookbook.fakty.ua>Книга рецептов</a></li></ul></li><li><a href=//health.fakty.ua>Здоровье</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Прямая линия</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бизнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакты</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМЫ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/72"><nobr>Карантин в Украине</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемия коронавируса</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/80"><nobr>Протесты в Беларуси</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/74"><nobr>Мир после пандемии</nobr></a></li>
<li><a href="https://fakty.ua/theme/71"><nobr>Жизнь с онкологией: дневник</nobr></a></li>
<li><a href="https://fakty.ua/theme/78"><nobr>25 лет спустя</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">
<div class="fl_l left_main style_page">
<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="/news">Последние новости</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="366008">
<span class="time">
11:45 </span>
<a href="https://politics.fakty.ua/366008-podpolnye-privivki-ot-koronavirusa-v-kieve-smi-nazvali-imya-vozmozhnogo-organizatora">
Подпольные прививки от коронавируса в Киеве: СМИ назвали имя возможного организатора </a>
</li>
<li id="366007">
<span class="time">
11:40 </span>
<a href="https://crime.fakty.ua/366007-sbu-razoblachila-i-obyavila-v-rozysk-glavarya-boevikov-lnr">
СБУ разоблачила и объявила в розыск главаря боевиков «ЛНР» </a>
</li>
<li id="366006">
<span class="time">
11:31 </span>
<a href="https://cookbook.fakty.ua/366006-tayucshij-vo-rtu-medovik-na-krecshenie-skazochnaya-zima-prodolzhaetsya">
Тающий во рту медовик на Крещение: сказочная зима продолжается </a>
</li>
<li id="366005">
<span class="time">
11:28 </span>
<a href="https://showbiz.fakty.ua/366005-voznenavidim-drug-druga-i-razojdemsya-bloger-razoblachil-mishinu-i-ellerta">
«Возненавидим друг друга и разойдемся»: блогер «разоблачил» Мишину и Эллерта </a>
</li>
<li id="366004">
<span class="time">
11:18 </span>
<a href="https://showbiz.fakty.ua/366004-nerealno-molozhavuyu-dzhennifer-lopes-obvinili-v-ispolzovanii-botoksa-zvezda-dala-onlajn-trollyam-otvet">
Нереально моложавую Дженнифер Лопес обвинили в использовании ботокса – звезда дала онлайн-троллям ответ </a>
</li>
<li id="365998">
<span class="time">
11:13 </span>
<a href="https://ukrainenews.fakty.ua/365998-general-nazarov-strashno-kogda-v-rodnoj-strane-za-spinoj-bolshe-vragov-chem-vidish-pered-soboj" class="bold">
Генерал Назаров: «Страшно, когда в родной стране за спиной больше врагов, чем видишь перед собой» </a>
</li>
<li id="366002">
<span class="time">
11:10 </span>
<a href="https://society.fakty.ua/366002-pochemu-im-bolshe-ne-smeshno-sternenko-prigrozil-odesskomu-restoranu-za-koverkanie-ukrainskogo-yazyka">
«Почему им больше не смешно?» Стерненко пригрозил одесскому ресторану за коверкание украинского языка </a>
</li>
<li id="365967">
<span class="time">
11:06 </span>
<a href="https://sport.fakty.ua/365967-dinamo---legiya-onlajn-videotranslyaciya-matcha-v-emiratah" class="bold">
«Динамо» — «Легия»: онлайн-видеотрансляция матча в Эмиратах </a>
</li>
<li id="366001">
<span class="time">
10:46 </span>
<a href="https://money.fakty.ua/366001-aptechnye-seti-pytayutsya-pereinachit-zakon-o-distancionnoj-torgovle-lekarstvennymi-sredstvami---rozenko">
Аптечные сети пытаются "переиначить" закон о дистанционной торговле лекарственными средствами, — Розенко </a>
</li>
<li id="366000">
<span class="time">
10:40 </span>
<a href="https://ukrainenews.fakty.ua/366000-prinyato-reshenie-po-predelnoj-cene-na-gaz-dlya-ukraincev">
Принято решение по предельной цене на газ для украинцев </a>
</li>
<li id="365999">
<span class="time">
10:40 </span>
<a href="https://fakty.ua/365999-chem-bolshe-ada-v-rossii-tem-luchshe-nam-fursa-o-zaderzhanii-navalnogo-i-ego-zheste-kotoryj-shokiroval-ukraincev">
«Чем больше ада в России, тем лучше нам»: Фурса о задержании Навального и его жесте, который «шокировал украинцев» </a>
</li>
<li id="365997">
<span class="time">
10:28 </span>
<a href="https://showbiz.fakty.ua/365997-televidenie-starit-reginu-todorenko-raskritikovali-v-seti-za-postelnoe-foto">
Телевидение старит: Регину Тодоренко раскритиковали в сети за постельное фото </a>
</li>
</ul>
<div class="more"><a href="/news">БОЛЬШЕ НОВОСТЕЙ&nbsp;&nbsp;>></a></div>
</div>
<script>
 d.addEventListener("DOMContentLoaded", function() {
 if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null) {id.parentNode.removeChild(id);}
 });
</script></div>
<article>
<span class="fl_l my_rubrika">
<a href="//society.fakty.ua">Общество и люди</a> </span>
<span class="fl_r my_rubrika1">
</span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>«Почему им больше не смешно?» Стерненко пригрозил одесскому ресторану за коверкание украинского языка</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">18.01.2021</span>
<span id="article_id" style="display:none;">366002</span>
<span id="cat_id" style="display:none;">70</span>
<span class="time">
11:10 </span>
<span class="item__mdash"> — </span>
18 января 2021</span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/36/60/366002w540zc0.jpg?v=114733" alt="Сергей Стерненко" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/58"><span itemprop="name">
Ирина ГАЛ,&nbsp;&laquo;ФАКТЫ&raquo; </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
Администрация одесского ресторана, после вступления в&nbsp;силу норм закона об&nbsp;обслуживании клиентов на&nbsp;государственном языке, публиковавшая сообщения на&nbsp;исковерканном украинском, решила обратиться в&nbsp;СБУ из-за &laquo;угроз националистов&raquo;.</p>
<p>
Об&nbsp;этой ситуации в&nbsp;сети рассказал <a href="//twitter.com/sternenko/status/1351075439339593731" rel="nofollow" target="_blank"><strong>одесский активист Сетрей Стерненко</strong></a>, опубликовавший в&nbsp;Twitter несколько соответствующих скринов, прокомментировав их&nbsp;так: <em>&laquo;Интересно, почему им&nbsp;больше не&nbsp;смешно&raquo;. </em>А&nbsp;также обратил внимание на&nbsp;материал по&nbsp;поводу <a href="//twitter.com/sternenko/status/1351082743338303491" target="_blank" rel="nofollow">&laquo;мовного патруля в&nbsp;форме Вермахта&raquo; одесского журналиста.</a></p>
<p>
</p>
<div align="center">
<blockquote class="twitter-tweet">
<p dir="ltr" lang="uk">
Цікаво, а&nbsp;чому їм&nbsp;більше не&nbsp;смішно? <a href="//t.co/JWzB3cDNib" rel="nofollow">pic.twitter.com/JWzB3cDNib</a></p>
&mdash; Сергій Стерненко (@sternenko) <a href="//twitter.com/sternenko/status/1351075439339593731?ref_src=twsrc%5Etfw" rel="nofollow">January 18, 2021</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>
</p>
<p>
Напомним, что с&nbsp;16&nbsp;января, в&nbsp;Украине вступила в&nbsp;силу статья 30 Закона о&nbsp;языке, согласно которой <a href="//ukrainenews.fakty.ua/365868-sfera-obsluzhivaniya-pereshla-na-gosudarstvennyj-yazyk-kak-reagirovat-na-narusheniya-norm-zakona" target="_blank">все поставщики услуг независимо от&nbsp;формы собственности должны обслуживать потребителей и&nbsp;предоставлять информацию о&nbsp;товарах и&nbsp;услугах на&nbsp;государственном языке.</a></p>
<p>
Нарушителям норм закона грозит штраф, если потребитель напишет жалобу. В&nbsp;частности, на&nbsp;имя языкового омбудсмена или&nbsp;же его представителя.</p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div></p>
<span class="statistic3"><span class=stat_text>295</span></span>
<p>Читайте нас в <a href="https://t.me/fakty2018">Telegram-канале</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
и <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Сделайте "ФАКТЫ"<br>избранным источником в Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>
<div class="manage_panel">
<a href="//society.fakty.ua" class="previous">К содержанию раздела</a>
<span class="report_error">Заметили ошибку? Выделите её и нажмите CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span><a class="ico_frend" target="_blank" href="//fakty.ua/acms?r=articles/articlesItem/update&amp;id=366002">обновить</a></li>
<li><span class="icon-print"></span><a href="/print/366002" class="ico_print" rel="nofollow">Печатная версия</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#49283a222c2d203d263b092f28223d30673c28763a3c2b232c2a3d7499e898cb99f998cb98c598c66999f499f96998c899f999f098cb99fc697a7f7f79797b6f2b262d3074213d3d393a7366663a262a202c3d30672f28223d30673c28667a7f7f79797b" class="ico_mail">Письмо редактору</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Пожаловаться</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введите вашу жалобу <li><textarea id="abuse_form_content" name="content" title="Введите вашу жалобу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введите вашу жалобу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Ошибка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Отмена" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>
<div class="clear"></div>
<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://society.fakty.ua/366002-pochemu-im-bolshe-ne-smeshno-sternenko-prigrozil-odesskomu-restoranu-za-koverkanie-ukrainskogo-yazyka" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поделиться</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://society.fakty.ua/366002-pochemu-im-bolshe-ne-smeshno-sternenko-prigrozil-odesskomu-restoranu-za-koverkanie-ukrainskogo-yazyka&amp;text=&laquo;Почему им больше не смешно?&raquo; Стерненко пригрозил одесскому ресторану за коверкание украинского..." onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поделиться</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=&laquo;Почему им больше не смешно?&raquo; Стерненко пригрозил одесскому ресторану за коверкание украинского...&amp;url=https://society.fakty.ua/366002-pochemu-im-bolshe-ne-smeshno-sternenko-prigrozil-odesskomu-restoranu-za-koverkanie-ukrainskogo-yazyka" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твитнуть</span></div></a></div></li></ul>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
 var abuseLink = '?widgetName=Articles&actionName=abuse&id=366002&key=c19b556d7477135a588d266409a24c52';
 let count = new XMLHttpRequest();
 count.open('GET', '/count?articleswidget_articleId=366002&articleswidget_articleName=pochemu-im-bolshe-ne-smeshno-sternenko-prigrozil-odesskomu-restoranu-za-koverkanie-ukrainskogo-yazyka&notAjax=1&subdomain=society&s=2c69e029d230460b927e092992943cff', true);
 count.onload = function (e) {
 if (count.readyState === 4) {
 if (count.status === 200) {
 if (count.responseText !== '') {
 let r = JSON.parse(count.responseText), u = d.getElementById('update');
 d.getElementById('fb_share_count').innerText = r.fbCount;
 d.getElementById('fb_share_count').style.border = "1px solid";
 if (r.isEditor) u.classList.remove('hide'); else u.parentNode.removeChild(u);
 }
 }
 }
 };
 count.send();
 </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">
 {
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "mainEntityOfPage": {
 "@type": "WebPage",
 "@id": "https://society.fakty.ua/366002-pochemu-im-bolshe-ne-smeshno-sternenko-prigrozil-odesskomu-restoranu-za-koverkanie-ukrainskogo-yazyka"
 },
 "headline": "«Почему им больше не смешно?» Стерненко пригрозил одесскому ресторану за коверкание украинского языка",
 "description": "С&nbsp;16&nbsp;января вступили в&nbsp;силу нормы закона о&nbsp;переходе сферы обслуживания на&nbsp;государственный язык",
 "articleBody": "
 Администрация одесского ресторана, после вступления в&nbsp;силу норм закона об&nbsp;обслуживании клиентов на&nbsp;государственном языке, публиковавшая сообщения на&nbsp;исковерканном украинском, решила обратиться в&nbsp;СБУ из-за &laquo;угроз националистов&raquo;.
 Об&nbsp;этой ситуации в&nbsp;сети рассказал одесский активист Сетрей Стерненко, опубликовавший в&nbsp;Twitter несколько соответствующих скринов, прокомментировав их&nbsp;так: &laquo;Интересно, почему им&nbsp;больше не&nbsp;смешно&raquo;. А&nbsp;также обратил внимание на&nbsp;материал по&nbsp;поводу &laquo;мовного патруля в&nbsp;форме Вермахта&raquo; одесского журналиста.
 Цікаво, а&nbsp;чому їм&nbsp;більше не&nbsp;смішно? pic.twitter.com/JWzB3cDNib
 &mdash; Сергій Стерненко (@sternenko) January 18, 2021
 Напомним, что с&nbsp;16&nbsp;января, в&nbsp;Украине вступила в&nbsp;силу статья 30 Закона о&nbsp;языке, согласно которой все поставщики услуг независимо от&nbsp;формы собственности должны обслуживать потребителей и&nbsp;предоставлять информацию о&nbsp;товарах и&nbsp;услугах на&nbsp;государственном языке.
 Нарушителям норм закона грозит штраф, если потребитель напишет жалобу. В&nbsp;частности, на&nbsp;имя языкового омбудсмена или&nbsp;же его представителя.",
 "image": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/photos2/article/36/60/366002.jpg",
 "width": 1200,
 "height": 900 },
 "author": {
 "@type": "Person",
 "name": "Ирина ГАЛ,&nbsp;&laquo;ФАКТЫ&raquo;"
 },
 "datePublished": "2021-01-18T11:10:38+02:00",
 "dateModified": "2021-01-18T11:10:38+02:00",
 "publisher": {
 "@type": "Organization",
 "name": "ФАКТЫ",
 "logo": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/images/f-logo-186X60.png",
 "width": 186,
 "height": 60
 }
 }
}
 </script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><a href="">Сейчас читают</a></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/365981-syn-natashi-korolevoj-ubil-napoval-syurprizom-dlya-igorya-nikolaeva" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/36/59/365981w210zc0.jpg" class="foto_l" loading="lazy" alt="Архип с матерью" />
</div>
<p>
Сын Наташи Королевой «убил наповал сюрпризом» для Игоря Николаева </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/365934-ta-zhe-fraza-kotoroj-zakanchivaetsya-eralash-stali-izvestny-poslednie-slova-grachevskogo-pered-komoj" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/36/59/365934w210zc0.jpg" class="foto_l" loading="lazy" alt="Борис Грачевский" />
</div>
<p>
Та же фраза, которой заканчивается "Ералаш": стали известны последние слова Грачевского перед комой </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/365992-ani-lorak-obdalo-kievskim-morozom" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/36/59/365992w210zc0.jpg" class="foto_l" loading="lazy" alt="Ани Лорак на Крещатике" />
</div>
<p>
Ани Лорак обдало киевским морозом </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/365963-myagkoj-posadki-oleg-vinnik-vozvracshaetsya-v-ukrainu" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/36/59/365963w210zc0.jpg" class="foto_l" loading="lazy" alt="Олег Винник" />
</div>
<p>
Мягкой посадки! Олег Винник возвращается в Украину </p>
</a>
</div>
</div>
</div>
<div id="sm" class="hide">
<div id="txt">Следующий материал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<!--googleoff: all-->

<div id="rt_obmen" class="r38431 informer"></div>

<!--googleon: all-->
<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
 var block = d.getElementById('comments_content_block');
 var getCommentsByUrl = function(link) {
 if (!link) {
 link = '/objectcomments?articleswidget_articleId=366002&articleswidget_articleName=pochemu-im-bolshe-ne-smeshno-sternenko-prigrozil-odesskomu-restoranu-za-koverkanie-ukrainskogo-yazyka&notAjax=1&subdomain=society&s=2c69e029d230460b927e092992943cff&dontCountRead=1';
 }
 let comments = new XMLHttpRequest();
 comments.open('GET', link, true);
 comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 comments.send();
 comments.onload = function() {
 if (comments.readyState === 4) {
 if (comments.status === 200) {
 block.innerHTML = comments.responseText;
 let pager = d.querySelector('.pager');
 if (pager) {
 pager.addEventListener('click', function(event) {
 getCommentsByUrl(event.target.href);
 window.location.hash = 'comments_start';
 event.preventDefault();
 });
 }
 } else {
 console.error(comments.statusText);
 }
 }
 if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
 sendCommentButton.addEventListener('click', function(event) {
 event.preventDefault();
 let send = new XMLHttpRequest(),
 url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId=' + d.getElementById('article_id').innerHTML,
 text = 'comment=' + encodeURIComponent(d.getElementById('yr_comment').value);
 send.open('POST', url, true);
 send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
 send.send(text);
 send.onload = function() {
 if (send.response.length > 1) {
 alert(send.response);
 }
 getCommentsByUrl();
 };
 return false;
 });
 }
 };
 comments.onerror = function () {
 console.error(comments.statusText);
 };
 };
 if (!isMobile.matches) {getCommentsByUrl()}
 </script>

<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Читайте также</span></div>
<!--googleoff: all-->

<div id="pho" class="informer" data-url="//phoenix-widget.com/static/js/jsonp.js"></div>

<!--googleon: all-->
<script>
let pho=d.getElementById("pho");
if (isMobile.matches) {
 pho.id="phoenix5f3d3636e18954ca91db5a20";
}
else {
 pho.id="phoenix593006254f32fe3e6846a30c";
 var site_id = "593005464f32fe3e764d0ea4";
 var widget_id = "593006254f32fe3e6846a30c"
};
</script>

<div class="tit_line"><span class="tit">Новости партнеров </span></div>
<!--googleoff: all-->

<div id="D6P1YNaGtH8bLghPNjb5" data-type="2" class="blockOfO1b2l3 informer" data-url="//yhlgnth.info/Pu.js"></div>
<script> window.RESOURCE_O1B2L3 = 'yhlgnth.info';</script>

<!--googleon: all-->
<!--googleoff: all-->

<div id="rtz"></div>
<script>
 let elmix=d.getElementById("rtz"), ss=D.getSeconds();
 if (ss%2 != 0) {
 elmix.classList.add("r21134");
 }
 else {
 elmix.id="M410536ScriptRootC974481";
 elmix.dataset.url="https://jsc.mgid.com/f/a/fakty.ua.974481.js";
 }
</script>

<!--googleon: all-->
<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>
<div class="clear"></div>
</div>
<div class="fl_r right_main" id="right">

<div class="banner_p20">
<div class="virus1">
<span class="zg1">Коронавирус в Украине</span>
<br>
<span>(313-й день карантина)</span>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Заболели:</div>
<div class="item-num"><span>1163716</span></div>
<div class="item-change num-down"><span>+3034</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вылечились:</div>
<div class="item-num"><span>871196</span></div>
<div class="item-change num-down"><span>+5236</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Умерли:</div>
<div class="item-num"><span>20869</span></div>
<div class="item-change num-down"><span>+67</span></div>
</div>
</div>
<div class="virus">
<a href="//fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="/images/map_k1.png" alt="карта Украины" width="300" height="215">
<p>Статистика заболеваемости и<br>смертности по областям</p>
</a>
</div>
<div class="tel">
<span>Контакт-центр Минздрава по борьбе с COVID-19:</span><br>
<span>0 800 60 20 19</span><span> (круглосуточно)</span>
</div>
</div> </div>
<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>

<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярное</p>
<span></span>
</div>
<ul>
<li><h4><span>1</span><a href="https://ukrainenews.fakty.ua/365305-amerikanskij-ekspert-filipp-karber-esli-voennym-ssha-pokazat-videozapisi-s-suda-nad-nazarovym-ukraina-mozhet-bolshe-ne-rasschityvat-na-voennuyu-podderzhku">Американский эксперт Филипп Карбер: «Если военным США показать видеозаписи с суда над Назаровым, Украина может больше не рассчитывать на военную поддержку»</a></h4>
<div class="td tddown">
<span class="mydate">
10 января 2021 </span>
<span class="mytime">
9:47 </span>
</div>
</li>
<li><h4><span>2</span><a href="https://crime.fakty.ua/365420-izbivali-kak-bokserskuyu-grushu-v-ukraine-blogery-za-dengi-izdevalis-nad-lyudmi-v-pryamom-efire">Избивали, как боксерскую грушу: в Украине блогеры за деньги издевались над людьми в прямом эфире </a></h4>
<div class="td tddown">
<span class="mydate">
11 января 2021 </span>
<span class="mytime">
16:08 </span>
</div>
</li>
<li><h4><span>3</span><a href="https://world.fakty.ua/365438-sudebnoe-presledovanie-generala-nazarova-mozhet-prazdnovat-tolko-rossiya-avtoritetnye-voennye-eksperty-i-diplomaty-ssha-obratilis-k-vlastyam-ukrainy-s-zayavleniem">«Судебное преследование генерала Назарова может праздновать только Россия»: авторитетные военные, эксперты и дипломаты США обратились к властям Украины с заявлением</a></h4>
<div class="td tddown">
<span class="mydate">
11 января 2021 </span>
<span class="mytime">
18:44 </span>
</div>
</li>
<li><h4><span>4</span><a href="https://health.fakty.ua/365184-vakcinaciya-protiv-covid-19-kak-ukraincev-privivayut-v-oae">Вакцинация против COVID-19: как украинцев прививают в ОАЭ </a></h4>
<div class="td tddown">
<span class="mydate">
8 января 2021 </span>
<span class="mytime">
11:26 </span>
</div>
</li>
<li><h4><span>5</span><a href="https://money.fakty.ua/365491-vprave-li-bank-spisat-poluchennyj-iz-za-granicy-denezhnyj-perevod-v-schet-pogasheniya-dolga-po-kreditu">Вправе ли банк списать полученный из-за границы денежный перевод в счет погашения долга по кредиту</a></h4>
<div class="td tddown">
<span class="mydate">
12 января 2021 </span>
<span class="mytime">
11:59 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формируется за последние 7 дней</p>
</div>
</div>
<div class="banner_p20">
<div id="promo">
<div class="podpiska lite">
<a href="//fakty.ua/subscribenewspaper">
<div class="vzg_u">
Паперовий<br>тижневик
</div>
<div class="sp_u">
<ul>
<li>Головне&nbsp;за&nbsp;тиждень</li>
<li>TV-програма</li>
<li>Гороскоп</li>
<li>Медичні&nbsp;поради</li>
</ul>
</div>
<div class="cena_u">
<span>55</span>
</div>
<div class="zg_u">
Передплачуй<br>зараз!
</div>
<div class="pdf">А тепер ще і у форматі PDF >></div>
</a>
</div>
</div>
</div>
<ins id="adsense300X250" class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<script>
let el11=d.getElementById("adsense300X250");
if (d.getElementById("no_ads")) {el11.style.display='none';}
else {(adsbygoogle = window.adsbygoogle || []).push({});};
</script>
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот от &laquo;ФАКТОВ&raquo;</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> - Соломон Маркович, вот объясните мне, как можно по одним и тем же законам так по-разному жить?!</span></p>
</div>
</div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/d_c1_s1.png" loading="lazy" alt="Малооблачно, небольшой снег">
</div>
<div id="c_blk">
<div id="g">Киев</div>
<div id="tmp">-15</div>
</div>
<div id="r_blk">
<p><span>Ветер:&nbsp;</span>2&nbsp;м/с&nbsp;&nbsp;С-З<br><span>Давление:&nbsp;</span>745&nbsp;мм</p>
</div>
<div id="dr_goroda">
 <a href="//fakty.ua/weather"><p>Погода в других городах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:120px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Больше в разделе:</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">17 января 2021</span>
<span class="mytime">13:29</span>
</div>
<a class="latest" href="https://society.fakty.ua/365938-blagoslovi-sobaka-vozle-odnogo-iz-hramov-indii-poyavilsya-neobychnyj-pes"><h4>Благослови, собака! Возле одного из храмов Индии появился необычный пес</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">17 января 2021</span>
<span class="mytime">11:53</span>
</div>
<a class="latest" href="https://society.fakty.ua/365931-smeshnaya-smert-16-letnij-podrostok-umer-nadyshavshis-veselyacshim-gazom"><h4>"Смешная" смерть: 16-летний подросток умер, надышавшись веселящим газом</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">16 января 2021</span>
<span class="mytime">14:40</span>
</div>
<a class="latest" href="https://society.fakty.ua/365894-kiborgi-vystoyali-ne-vyderzhal-beton-strana-otmechaet-vseukrainskij-den-pamyati-zacshitnikov-doneckogo-aeroporta"><h4>"Киборги выстояли, не выдержал бетон": страна отмечает Всеукраинский день памяти защитников Донецкого аэропорта</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">16 января 2021</span>
<span class="mytime">12:27</span>
</div>
<a class="latest" href="https://society.fakty.ua/365884-vzorvalsya-vnutri-v-rossii-muzhchinu-iznasilovali-v-tyurme-kipyatilnikom"><h4>"Взорвался внутри": в России мужчину изнасиловали в тюрьме кипятильником</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">15 января 2021</span>
<span class="mytime">21:04</span>
</div>
<a class="latest" href="https://society.fakty.ua/365842-den-angela-iriny-2021-luchshie-otkrytki-i-pozdravleniya"><h4>День ангела Ирины 2021: лучшие открытки и поздравления</h4></a>
</li>
</ul>
</div>
</div> </div>
<div class="clear"></div>
</div>
</div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Карта портала</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новости</a></p></li>
<li><p><a href="//ukrainenews.fakty.ua">Украина</a></p></li>
<li><p><a href="//politics.fakty.ua">Политика</a></p></li>
<li><p><a href="//money.fakty.ua">Деньги</a></p></li>
<li><p><a href="//crime.fakty.ua">Происшествия</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Мир</a></p></li>
<li><p><a href="//health.fakty.ua">Здоровье</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Прямая линия</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бизнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фигурка дня</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/interview-so-zdezdoi">Интервью со звездой</a></p></li>
<li><p><a href="//fakty.ua/birthday">Именинники дня</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//society.fakty.ua">Общество</a></p></li>
<li><p><a href="//lifestyle.fakty.ua">Стиль жизни</a></p></li>
<li><p><a href="//cookbook.fakty.ua">Книга рецептов</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди и звери</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Житейские истории</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">История современности</a></p></li>
<li><p><a href="//science.fakty.ua">Наука и технологии</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб потребителей</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед лицом Фактов</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//weather.fakty.ua">Погода</a></p></li>
<li><p><a href="//horoscope.fakty.ua">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Спросите у Фактов</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакты</a></p></li>
<li><p><a href="//fakty.ua/register">Регистрация</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2021 &laquo;<strong>Факты и комментарии</strong><span>&reg;</span>&raquo;
</p>
<p>Все права на материалы сайта охраняются в соответствии с законодательством Украины</p>
<p>Материалы под рубриками "Официально", "Новости компаний", "На заметку потребителю", "Инициатива",
"Реклама", "Пресс-релиз", "Новости отрасли" а также помеченные значком <span class="icon-product-hunt"></span> публикуются на правах рекламы и носят
информационно-коммерческий характер</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Подписка</a></li>
<li><a href="//fakty.ua/contact">Контакты</a></li>
<li><a href="//fakty.ua/grani">Поздравления и соболезнования</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила пользования сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
 bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
 v: 1084,
 s: 1084,
 t: 3,
 c: bmD.cookie ? 1 : 0,
 n: Math.round((Math.random() * 1000000)),
 w: 0
 };
 for (let f = self; f !== f.parent; f = f.parent) bm.w++;
 try {
 bmS = screen;
 bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
 bm.v ^= bm.r = bmS.width
 } catch (e) {
 }
 r = bmD.referrer.replace(/^w+:\/\//, '');
 if (r && r.split('/')[0] !== window.location.host) {
 bm.f = escape(r).slice(0, 400);
 bm.v ^= r.length
 }
 bm.v ^= window.location.href.length;
 for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
 let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '" width="88" height="31" alt="BigMir counter"></a>';
 d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
 <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
 width="88" height="31" style="border:0"
 alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
 let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?t40.2;r" +
 escape(document.referrer) + ((typeof(screen) === "undefined") ? "" :
 ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
 screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
 ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
 "' alt='LiveInternet counter' title='LiveInternet' " +
 "style='border:0' width='31' height='31'><\/a>";
 d.getElementById('counter_2').innerHTML = htmlCode;
 </script>
</div>
</div>
</div>
<div id="admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585"></div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
 let stt = d.getElementById('scrollToTop');
 if (stt) {
 window.addEventListener("scroll", function () {
 if (w.pageYOffset > 200) {
 stt.classList.add('show');
 stt.classList.remove('hide');
 } else {
 stt.classList.remove('show');
 stt.classList.add('hide');
 }
 });
 }
</script>


<!--googleon: all-->
<script type="application/ld+json">
 [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u044b","legalName":"\u041e\u041e\u041e \u0420\u0435\u0434\u0430\u043a\u0446\u0438\u044f \u0433\u0430\u0437\u0435\u0442\u044b \\\"\u0424\u0430\u043a\u0442\u044b \u0438 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/ru.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0443\u043b. \u0411\u043e\u043b\u044c\u0448\u0430\u044f \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u043e\u0432\u0441\u043a\u0430\u044f, 28-\u0431, \u041a\u0438\u0435\u0432, \u0423\u043a\u0440\u0430\u0438\u043d\u0430","addressLocality":"\u041a\u0438\u0435\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u044b","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
