<!DOCTYPE html>
<html lang="ru">
<head>
<title>Ровенская учительница вела урок, стоя на&nbsp;столе: сеть в&nbsp;восторге - &laquo;ФАКТЫ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Ровенская учительница вела урок, стоя на столе: сеть в восторге" />
<meta property="twitter:title" content="Ровенская учительница вела урок, стоя на столе: сеть в восторге" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Комментаторы назвали педагога классным и пишут, что с удовольствием бы ходили на ее уроки" />
<meta property="twitter:description" content="Комментаторы назвали педагога классным и пишут, что с удовольствием бы ходили на ее уроки" />
<meta property="og:url" content="https://society.fakty.ua/369307-rovenskaya-uchitelnica-vela-urok-stoya-na-stole-set-v-vostorge" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/36/93/369307_fb_191459.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/36/93/369307.jpg" />
<meta name="description" content="Комментаторы назвали педагога классным и&amp;nbsp;пишут, что с&amp;nbsp;удовольствием&amp;nbsp;бы ходили на&amp;nbsp;ее&amp;nbsp;уроки" />
<meta name="keywords" content="Ровенская, учительница, вела, урок, стоя, настоле, сеть, ввосторге" />
<link rel="amphtml" href="https://amp.society.fakty.ua/369307-rovenskaya-uchitelnica-vela-urok-stoya-na-stole-set-v-vostorge" />
<link rel="canonical" href="https://society.fakty.ua/369307-rovenskaya-uchitelnica-vela-urok-stoya-na-stole-set-v-vostorge" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://counter.yandro.ru" rel="preconnect" crossorigin>
<link href="https://i.bigmir.net" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<script>
 let d = document, w = window, D = new Date();
 let isMobile = window.matchMedia("(max-width: 640px)");
 d.addEventListener("DOMContentLoaded", function () {
 if (isMobile.matches) {
 let r = d.getElementById('right');
 r.parentNode.removeChild(r);
 }
 });
 function getScript(url, id, el) {
 let tag = 'script',
 scriptTag = d.createElement(tag),
 firstScriptTag = d.getElementsByTagName(tag)[0];
 if (el) firstScriptTag = el;
 if (id) scriptTag.id = id;
 scriptTag.src = url;
 scriptTag.async = true;
 scriptTag.defer = true;
 firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
 }
 getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
 w.dataLayer = w.dataLayer || [];
 function gtag() {
 dataLayer.push(arguments);
 }
 gtag('js', new Date());
 gtag('config', 'UA-18927224-1');
 if (isMobile.matches) {
 getScript('/js/bundle-m.js?v=23')
 } else {
 getScript('/js/bundle_d.js?v=15')
 }
 </script>
<link rel="alternate" type="application/rss+xml" title="Украина" href="/rss_feed/ukraina" />
<link rel="alternate" type="application/rss+xml" title="Мир" href="/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Политика" href="/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Происшествия" href="/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоровье" href="/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="История современности" href="/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Житейские истории" href="/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука и технологии" href="/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Все новости" href="/rss_feed/all" />
<link rel="alternate" type="application/rss+xml" title="Деньги" href="/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Общество" href="/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бизнес" href="/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль жизни" href="/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептов" href="/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Интервью" href="/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб потребителей" href="/rss_feed/customers" />
</head>
<body>
<div class="fon_kartinka">
<div class="page_cnt">
<div class="page_content_mainb">
<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua"><img src="//fakty.ua/images/f-logo.svg" height="56" alt="Факты fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">27.81 / 28.01</span>
<span id="c978">33.59 / 33.97</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Киев:&nbsp;-2</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вход</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li>
<a href="//fakty.ua/profile">Профиль</a>
</li>
<li><a class="register_link" href="//fakty.ua?logout=1" rel="nofollow">Выход</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2021/1">Архив</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">Поиск</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
 function focusFunction() {
 document.getElementById("search-btn").style.display = "block";
 }
 (function() {
 let mobileMenu = d.getElementById('mobile_menu_button');
 mobileMenu.addEventListener('click', function() {
 let mainMenu = d.getElementsByClassName('main_menu')[0],
 content = d.getElementsByClassName('left_main')[0],
 list = d.getElementById('navbar').getElementsByTagName('li');
 for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
 if (mainMenu.classList.contains('full')) {
 mobileMenu.classList.remove('active');
 mainMenu.classList.remove('full');
 content.classList.remove('hidden');
 }
 else {
 mobileMenu.classList.add('active');
 mainMenu.classList.add('full');
 content.classList.add('hidden');
 }
 }, false);
 })();
 </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новости</a></li><li><a href=//ukrainenews.fakty.ua>Украина</a><ul><li><a href=//fakty.ua/categories/interview>Интервью</a></li><li><a href=//politics.fakty.ua>Политика</a></li><li><a href=//money.fakty.ua>Деньги</a></li><li><a href=//crime.fakty.ua>Происшествия</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Мир</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фигурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Общество</a><ul><li><a href=//fakty.ua/categories/life-stories>Житейские истории</a></li><li><a href=//fakty.ua/categories/stories>История современности</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб потребителей</a></li><li><a href=//lifestyle.fakty.ua>Стиль жизни</a></li><li><a href=//cookbook.fakty.ua>Книга рецептов</a></li></ul></li><li><a href=//health.fakty.ua>Здоровье</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Прямая линия</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бизнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакты</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМЫ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/72"><nobr>Карантин в Украине</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемия коронавируса</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/74"><nobr>Мир после пандемии</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/78"><nobr>25 лет спустя</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">
<div class="fl_l left_main style_page">
<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="/news">Последние новости</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="369308">
<span class="time">
19:08 </span>
<a href="https://showbiz.fakty.ua/369308-ivanna-onufrijchuk-pokazala-utro-samoj-schastlivoj-nevesty">
Иванна Онуфрийчук показала &laquo;утро самой счастливой невесты&raquo; </a>
</li>
<li id="369307">
<span class="time">
19:01 </span>
<a href="https://society.fakty.ua/369307-rovenskaya-uchitelnica-vela-urok-stoya-na-stole-set-v-vostorge">
Ровенская учительница вела урок, стоя на&nbsp;столе: сеть в&nbsp;восторге </a>
</li>
<li id="369306">
<span class="time">
18:56 </span>
<a href="https://ukrainenews.fakty.ua/369306-irina-shamraj-nikolaevskij-glinozemnyj-zavod-podaril-gorodu-ultrasovremennyj-medcentr-postroennyj-s-nulya">
Ирина Шамрай: &laquo;Николаевский глиноземный завод подарил городу ультрасовременный медцентр, построенный с&nbsp;нуля&raquo; </a>
</li>
<li id="369305">
<span class="time">
18:32 </span>
<a href="https://world.fakty.ua/369305-za-vosem-s-polovinoj-let-pravyacshij-rezhim-prevratil-gruziyu-v-superotstaluyu-stranu---sakvarelidze">
За&nbsp;восемь с&nbsp;половиной лет правящий режим превратил Грузию в&nbsp;суперотсталую страну,&nbsp;&mdash; Сакварелидзе </a>
</li>
<li id="369304">
<span class="time">
18:25 </span>
<a href="https://ukrainenews.fakty.ua/369304-krasnuyu-zonu-v-prikarpate-vvedut-s-26-fevralya-reshenie-kabmina">
Красную зону в&nbsp;Прикарпатье введут с&nbsp;26&nbsp;февраля,&nbsp;&mdash; решение Кабмина </a>
</li>
<li id="369303">
<span class="time">
18:02 </span>
<a href="https://showbiz.fakty.ua/369303-zvezde-orla-i-reshki-zadali-provokacionnyj-vopros-posle-publikacii-snimka-s-lyubimym">
Звезде &laquo;Орла и&nbsp;Решки&raquo; задали провокационный вопрос после публикации снимка с&nbsp;любимым </a>
</li>
<li id="369302">
<span class="time">
17:47 </span>
<a href="https://ukrainenews.fakty.ua/369302-delo-sternenko-mendel-popytalas-zastupitsya-za-zelenskogo-no-ee-oprovergli">
Дело Стерненко: Мендель попыталась заступиться за&nbsp;Зеленского, но&nbsp;ее&nbsp;опровергли </a>
</li>
<li id="369301">
<span class="time">
17:40 </span>
<a href="https://sport.fakty.ua/369301-ostalos-vosem-zhiznej-kot-krishtianu-ronaldu-popal-pod-mashinu">
Осталось восемь жизней: кот Криштиану Роналду попал под машину </a>
</li>
<li id="369300">
<span class="time">
17:25 </span>
<a href="https://society.fakty.ua/369300-realnaya-ugroza-zhizni-advokaty-sternenko-nastaivayut-na-ego-perevode-iz-odessy-v-kiev">
&laquo;Реальная угроза жизни&raquo;: адвокаты Стерненко настаивают на&nbsp;его переводе из&nbsp;Одессы в&nbsp;Киев </a>
</li>
<li id="369299">
<span class="time">
17:09 </span>
<a href="https://ukrainenews.fakty.ua/369299-v-seti-nazvali-imya-bojca-vsu-pogibshego-na-donbasse-23-fevralya-i-pokazali-ego-foto">
В&nbsp;сети показали фото и&nbsp;назвали имя бойца ВСУ, погибшего на&nbsp;Донбассе 23&nbsp;февраля </a>
</li>
<li id="369298">
<span class="time">
17:08 </span>
<a href="https://showbiz.fakty.ua/369298-zvezda-krepostnoj-pokazalas-na-video-iz-okkupirovannoj-abhazii">
Звезда &laquo;Крепостной&raquo; засветилась на&nbsp;видео из&nbsp;оккупированной Абхазии </a>
</li>
<li id="369297">
<span class="time">
16:37 </span>
<a href="https://ukrainenews.fakty.ua/369297-v-bukovele-zakryvayut-vse-restorany-i-kafe">
В &laquo;Буковеле&raquo; закрывают все рестораны и&nbsp;кафе </a>
</li>
</ul>
<div class="more"><a href="/news">БОЛЬШЕ НОВОСТЕЙ&nbsp;&nbsp;>></a></div>
</div>
<script>
 d.addEventListener("DOMContentLoaded", function() {
 if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null) {id.parentNode.removeChild(id);}
 });
</script></div>
<article>
<span class="fl_l my_rubrika">
<a href="//society.fakty.ua">Общество и люди</a> </span>
<span class="fl_r my_rubrika1">
</span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Ровенская учительница вела урок, стоя на&nbsp;столе: сеть в&nbsp;восторге</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">23.02.2021</span>
<span id="article_id" style="display:none;">369307</span>
<span id="cat_id" style="display:none;">70</span>
<span class="time">
19:01 </span>
<span class="item__mdash"> — </span>
23 февраля 2021</span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/36/93/369307w540zc0.jpg?v=191540" alt="учитель" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/62"><span itemprop="name">
Ирина АЛЕКСЕЕВА,&nbsp;&laquo;ФАКТЫ&raquo; </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
Преподавательница Александрийского лицея в&nbsp;Ровно, рассказывая на&nbsp;уроке о&nbsp;Революции Достоинства, забралась на&nbsp;стол и&nbsp;эмоционально читала стихи, вызвав восхищение класса.</p><div id="rotation" class="blockOfO1b2l3 informer" data-type="0"></div>
<script>let elr=d.getElementById("rotation");
 if (D.getSeconds()%2===0){
 elr.id="M410536ScriptRootC1050452";
 elr.dataset.url="//jsc.mgid.com/f/a/fakty.ua.1050452.js";
 }
 else{
 elr.id="XyDf9OfRw1J7ogo3FdBw";
 elr.dataset.url="//yhlgnth.info/rKoJ.js";
 window.RESOURCE_O1B2L3="yhlgnth.info";
 }
 </script>
<div align="center">
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CLoCx6QgzI6/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<a href="//www.instagram.com/p/CLoCx6QgzI6/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="nofollow"></a> <div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">
</div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">
</div>
</div>
</div>
<div style="padding: 19% 0;">
</div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;">
<a href="//www.instagram.com/p/CLoCx6QgzI6/?utm_source=ig_embed&amp;utm_campaign=loading" rel="nofollow" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">
<a href="//www.instagram.com/p/CLoCx6QgzI6/?utm_source=ig_embed&amp;utm_campaign=loading" rel="nofollow" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Посмотреть эту публикацию в&nbsp;Instagram</a></div>
</div>
<div style="padding: 12.5% 0;">
</div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">
</div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">
</div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">
</div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">
</div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">
</div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">
</div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">
</div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">
</div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;">
</div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;">
</div>
</div>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
<a href="//www.instagram.com/p/CLoCx6QgzI6/?utm_source=ig_embed&amp;utm_campaign=loading" rel="nofollow" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Публикация от&nbsp;Rivne 1283 (@rivne_1283)</a></p>
</div>
</blockquote>
<script async src="//www.instagram.com/embed.js"></script></div>
<p>
В&nbsp;сети пишут, что учителя зовут Валентина Александровна.</p>
<p>
Ее&nbsp;уроки всегда очень интересные, творческие, креативные. Никогда на&nbsp;них не&nbsp;бывает скучно. Все темы подаются неординарно, больше, чем в&nbsp;учебниках, с&nbsp;интересными деталями. А&nbsp;ученики с&nbsp;удовольствием воспринимают материал и&nbsp;гордятся своим преподавателем.</p>
<p>
Некоторые ровенчане узнали на&nbsp;видео своего бывшего преподавателя, вспомнили школьные годы. С&nbsp;особой теплотой они писали о&nbsp;Валентине Александровне и&nbsp;ее&nbsp;любви к&nbsp;своей профессии. Отметились также и&nbsp;родители. По&nbsp;их&nbsp;словам, дети с&nbsp;радостью идут на&nbsp;уроки истории и&nbsp;очень любят своего преподавателя.</p>
<p style="text-align: center;">
<img alt="" src="/user_uploads_new/images/articles/2021/02/23/369307/6(1).png" style="width: 600px; height: 203px;" /></p>
<p style="text-align: center;">
<img alt="" src="/user_uploads_new/images/articles/2021/02/23/369307/7.png" style="width: 600px; height: 406px;" /></p>
<p style="text-align: center;">
<img alt="" src="/user_uploads_new/images/articles/2021/02/23/369307/8(1).png" style="width: 600px; height: 409px;" /></p>
<p style="text-align: center;">
<img alt="" src="/user_uploads_new/images/articles/2021/02/23/369307/9(1).png" style="width: 600px; height: 417px;" /></p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div>
<p style="text-align: center;">
<img alt="" src="/user_uploads_new/images/articles/2021/02/23/369307/0(2).png" style="width: 600px; height: 327px;" /></p>
<p>
Ранее &laquo;ФАКТЫ&raquo; <a href="//society.fakty.ua/368981-vospitatelnyj-moment-edva-ne-zakonchilsya-tragediej-v-shkole-pod-kievom-razgorelsya-skandal" target="_blank">писали о&nbsp;скандале, разразившемся в&nbsp;школе &#8470;&thinsp;2 Ирпеня под Киевом</a>. Там учитель физкультуры попросил учеников старших классов наказать пятиклассника. Ребята, начав его раскачивать, ударили головой об&nbsp;пол. В&nbsp;отношении педагога начали служебное расследование, отстранив его от&nbsp;занятий.</p>
<p>
Фото Instagram/rivne_1283</p></p>
<span class="statistic3"><span class=stat_text>97</span></span>
<p>Читайте нас в <a href="https://t.me/fakty2018">Telegram-канале</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
и <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Сделайте "ФАКТЫ"<br>избранным источником в Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>
<div class="manage_panel">
<a href="//society.fakty.ua" class="previous">К содержанию раздела</a>
<span class="report_error">Заметили ошибку? Выделите её и нажмите CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span><a class="ico_frend" target="_blank" href="//fakty.ua/acms?r=articles/articlesItem/update&amp;id=369307">обновить</a></li>
<li><span class="icon-print"></span><a href="/print/369307" class="ico_print" rel="nofollow">Печатная версия</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#cfaebca4aaaba6bba0bd8fa9aea4bbb6e1baaef0bcbaada5aaacbbf21f6e1e4d1f7f1e4d1e431e40ef1f721f7fef1e4e1f7f1f761e4d1f7aeffcf9f6fcfff8e9ada0abb6f2a7bbbbbfbcf5e0e0bca0aca6aabbb6e1a9aea4bbb6e1baaee0fcf9f6fcfff8" class="ico_mail">Письмо редактору</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Пожаловаться</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введите вашу жалобу <li><textarea id="abuse_form_content" name="content" title="Введите вашу жалобу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введите вашу жалобу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Ошибка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Отмена" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>
<div class="clear"></div>
<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://society.fakty.ua/369307-rovenskaya-uchitelnica-vela-urok-stoya-na-stole-set-v-vostorge" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поделиться</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://society.fakty.ua/369307-rovenskaya-uchitelnica-vela-urok-stoya-na-stole-set-v-vostorge&amp;text=Ровенская учительница вела урок, стоя на&nbsp;столе: сеть в&nbsp;восторге" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поделиться</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Ровенская учительница вела урок, стоя на&nbsp;столе: сеть в&nbsp;восторге&amp;url=https://society.fakty.ua/369307-rovenskaya-uchitelnica-vela-urok-stoya-na-stole-set-v-vostorge" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твитнуть</span></div></a></div></li></ul>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
 var abuseLink = '?widgetName=Articles&actionName=abuse&id=369307&key=295e2c13c33cbec7387c31cfb6beb619';
 let count = new XMLHttpRequest();
 count.open('GET', '/count?articleswidget_articleId=369307&articleswidget_articleName=rovenskaya-uchitelnica-vela-urok-stoya-na-stole-set-v-vostorge&notAjax=1&subdomain=society&s=b27a971146a7ea5338362bc945c2036c', true);
 count.onload = function (e) {
 if (count.readyState === 4) {
 if (count.status === 200) {
 if (count.responseText !== '') {
 let r = JSON.parse(count.responseText), u = d.getElementById('update');
 d.getElementById('fb_share_count').innerText = r.fbCount;
 d.getElementById('fb_share_count').style.border = "1px solid";
 if (r.isEditor) u.classList.remove('hide'); else u.parentNode.removeChild(u);
 }
 }
 }
 };
 count.send();
 </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">
 {
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "mainEntityOfPage": {
 "@type": "WebPage",
 "@id": "https://society.fakty.ua/369307-rovenskaya-uchitelnica-vela-urok-stoya-na-stole-set-v-vostorge"
 },
 "headline": "Ровенская учительница вела урок, стоя на&nbsp;столе: сеть в&nbsp;восторге",
 "description": "Комментаторы назвали педагога классным и&nbsp;пишут, что с&nbsp;удовольствием&nbsp;бы ходили на&nbsp;ее&nbsp;уроки",
 "articleBody": "
 Преподавательница Александрийского лицея в&nbsp;Ровно, рассказывая на&nbsp;уроке о&nbsp;Революции Достоинства, забралась на&nbsp;стол и&nbsp;эмоционально читала стихи, вызвав восхищение класса.
 let elr=d.getElementById(&quot;rotation&quot;);
 if (D.getSeconds()%2===0){
 elr.id=&quot;M410536ScriptRootC1050452&quot;;
 elr.dataset.url=&quot;//jsc.mgid.com/f/a/fakty.ua.1050452.js&quot;;
 }
 else{
 elr.id=&quot;XyDf9OfRw1J7ogo3FdBw&quot;;
 elr.dataset.url=&quot;//yhlgnth.info/rKoJ.js&quot;;
 window.RESOURCE_O1B2L3=&quot;yhlgnth.info&quot;;
 }
 Посмотреть эту публикацию в&nbsp;Instagram
 Публикация от&nbsp;Rivne 1283 (@rivne_1283)
 В&nbsp;сети пишут, что учителя зовут Валентина Александровна.
 Ее&nbsp;уроки всегда очень интересные, творческие, креативные. Никогда на&nbsp;них не&nbsp;бывает скучно. Все темы подаются неординарно, больше, чем в&nbsp;учебниках, с&nbsp;интересными деталями. А&nbsp;ученики с&nbsp;удовольствием воспринимают материал и&nbsp;гордятся своим преподавателем.
 Некоторые ровенчане узнали на&nbsp;видео своего бывшего преподавателя, вспомнили школьные годы. С&nbsp;особой теплотой они писали о&nbsp;Валентине Александровне и&nbsp;ее&nbsp;любви к&nbsp;своей профессии. Отметились также и&nbsp;родители. По&nbsp;их&nbsp;словам, дети с&nbsp;радостью идут на&nbsp;уроки истории и&nbsp;очень любят своего преподавателя.
 Ранее &laquo;ФАКТЫ&raquo; писали о&nbsp;скандале, разразившемся в&nbsp;школе &#8470;&thinsp;2 Ирпеня под Киевом. Там учитель физкультуры попросил учеников старших классов наказать пятиклассника. Ребята, начав его раскачивать, ударили головой об&nbsp;пол. В&nbsp;отношении педагога начали служебное расследование, отстранив его от&nbsp;занятий.
 Фото Instagram/rivne_1283",
 "image": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/photos2/article/36/93/369307.jpg",
 "width": 1200,
 "height": 900 },
 "author": {
 "@type": "Person",
 "name": "Ирина АЛЕКСЕЕВА,&nbsp;&laquo;ФАКТЫ&raquo;"
 },
 "datePublished": "2021-02-23T19:01:55+02:00",
 "dateModified": "2021-02-23T19:01:55+02:00",
 "publisher": {
 "@type": "Organization",
 "name": "ФАКТЫ",
 "logo": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/images/f-logo-186X60.png",
 "width": 186,
 "height": 60
 }
 }
}
 </script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><a href="">Сейчас читают</a></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/369269-organy-naruzhu-vnuka-pugachevoj-razrezali" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/36/92/369269w210zc0.jpg" class="foto_l" loading="lazy" alt="Никита Пресняков" />
</div>
<p>
&laquo;Органы наружу&raquo;: внука Пугачевой &laquo;разрезали&raquo; </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://sport.fakty.ua/369282-svitolina-posle-rasstavaniya-s-parnem-snyalas-v-otkrovennoj-fotosessii" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/36/92/369282w210zc0.jpg" class="foto_l" loading="lazy" alt="Элина Свитолина " />
</div>
<p>
Свитолина после расставания с&nbsp;парнем снялась в&nbsp;откровенной фотосессии </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/369263-syn-rotaru-pokazal-lyubimoe-foto-s-otcom" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/36/92/369263w210zc0.jpg" class="foto_l" loading="lazy" alt="Руслан Евдокименко" />
</div>
<p>
Сын Ротару показал любимое фото с&nbsp;отцом </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/369136-alina-grosu-dala-otpor-polyakovoj-zadevshej-ee-na-shou-maska" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/36/91/369136w210zc0.jpg" class="foto_l" loading="lazy" alt="Алина Гросу" />
</div>
<p>
Алина Гросу дала отпор Поляковой, задевшей ее&nbsp;на&nbsp;шоу &laquo;Маска&raquo; </p>
</a>
</div>
</div>
</div>
<div id="sm" class="hide">
<div id="txt">Следующий материал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<!--googleoff: all-->

<div id="rt_obmen" class="r38431 informer"></div>

<!--googleon: all-->
<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
 var block = d.getElementById('comments_content_block');
 var getCommentsByUrl = function(link) {
 if (!link) {
 link = '/objectcomments?articleswidget_articleId=369307&articleswidget_articleName=rovenskaya-uchitelnica-vela-urok-stoya-na-stole-set-v-vostorge&notAjax=1&subdomain=society&s=b27a971146a7ea5338362bc945c2036c&dontCountRead=1';
 }
 let comments = new XMLHttpRequest();
 comments.open('GET', link, true);
 comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 comments.send();
 comments.onload = function() {
 if (comments.readyState === 4) {
 if (comments.status === 200) {
 block.innerHTML = comments.responseText;
 let pager = d.querySelector('.pager');
 if (pager) {
 pager.addEventListener('click', function(event) {
 getCommentsByUrl(event.target.href);
 window.location.hash = 'comments_start';
 event.preventDefault();
 });
 }
 } else {
 console.error(comments.statusText);
 }
 }
 if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
 sendCommentButton.addEventListener('click', function(event) {
 event.preventDefault();
 let send = new XMLHttpRequest(),
 url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId=' + d.getElementById('article_id').innerHTML,
 text = 'comment=' + encodeURIComponent(d.getElementById('yr_comment').value);
 send.open('POST', url, true);
 send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
 send.send(text);
 send.onload = function() {
 if (send.response.length > 1) {
 alert(send.response);
 }
 getCommentsByUrl();
 };
 return false;
 });
 }
 };
 comments.onerror = function () {
 console.error(comments.statusText);
 };
 };
 if (!isMobile.matches) {getCommentsByUrl()}
 </script>

<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Читайте также</span></div>
<!--googleoff: all-->

<div id="pho" class="informer" data-url="//phoenix-widget.com/static/js/jsonp.js"></div>

<!--googleon: all-->
<script>
let pho=d.getElementById("pho");
if (isMobile.matches) {
 pho.id="phoenix5f3d3636e18954ca91db5a20";
}
else {
 pho.id="phoenix593006254f32fe3e6846a30c";
 var site_id = "593005464f32fe3e764d0ea4";
 var widget_id = "593006254f32fe3e6846a30c"
};
</script>

<div class="tit_line"><span class="tit">Новости партнеров </span></div>
<!--googleoff: all-->

<div id="D6P1YNaGtH8bLghPNjb5" data-type="2" class="blockOfO1b2l3 informer" data-url="//yhlgnth.info/Pu.js"></div>
<script> window.RESOURCE_O1B2L3 = 'yhlgnth.info';</script>

<!--googleon: all-->
<!--googleoff: all-->

<div id="rtz"></div>
<script>
 let elmix=d.getElementById("rtz"), ss=D.getSeconds();
 if (ss%2 != 0) {
 elmix.classList.add("r21134");
 }
 else {
 elmix.id="M410536ScriptRootC974481";
 elmix.dataset.url="https://jsc.mgid.com/f/a/fakty.ua.974481.js";
 }
</script>

<!--googleon: all-->
<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>
<div class="clear"></div>
</div>
<div class="fl_r right_main" id="right">

<div class="banner_p20">
<div class="virus1">
<span class="zg1">Коронавирус в Украине</span>
<br>
<span>(349-й день карантина)</span>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Заболели:</div>
<div class="item-num"><span>1311844</span></div>
<div class="item-change num-down"><span>+4182</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вылечились:</div>
<div class="item-num"><span>1151777</span></div>
<div class="item-change num-down"><span>+4351</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Умерли:</div>
<div class="item-num"><span>25309</span></div>
<div class="item-change num-down"><span>+153</span></div>
</div>
</div>
<div class="virus">
<a href="//fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="/images/map_k1.png" alt="карта Украины" width="300" height="215">
<p>Статистика заболеваемости и<br>смертности по областям</p>
</a>
</div>
<div class="tel">
<span>Контакт-центр Минздрава по борьбе с COVID-19:</span><br>
<span>0 800 60 20 19</span><span> (круглосуточно)</span>
</div>
</div> </div>
<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>

<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярное</p>
<span></span>
</div>
<ul>
<li><h4><span>1</span><a href="https://fakty.ua/368641-v-nachale-okkupacii-vsemu-rukovodyacshemu-sostavu-ukrainskoj-armii-v-krymu-dali-komandu-ujti-na-bolnichnyj">&laquo;В&nbsp;начале оккупации всему руководящему составу Украинской армии в&nbsp;Крыму дали команду уйти на&nbsp;больничный&raquo;</a></h4>
<div class="td tddown">
<span class="mydate">
16 февраля 2021 </span>
<span class="mytime">
12:26 </span>
</div>
</li>
<li><h4><span>2</span><a href="https://ukrainenews.fakty.ua/368771-odnoj-iz-osnovnyh-prichin-silnyh-morozov-i-snegopadov-v-ukraine-stalo-maloizuchennoe-atmosfernoe-yavlenie">&laquo;Одной из&nbsp;основных причин сильных морозов и&nbsp;снегопадов в&nbsp;Украине стало малоизученное атмосферное явление&raquo;</a></h4>
<div class="td tddown">
<span class="mydate">
18 февраля 2021 </span>
<span class="mytime">
14:32 </span>
</div>
</li>
<li><h4><span>3</span><a href="https://ukrainenews.fakty.ua/369168-doktor-udacha-posle-vyhoda-iz-debalcevo-ya-ecshe-nedelyu-ezhednevno-ezdil-v-morg">Доктор &laquo;Удача&raquo;: &laquo;После выхода из&nbsp;Дебальцево я&nbsp;еще неделю ежедневно ездил в&nbsp;морг&raquo;</a></h4>
<div class="td tddown">
<span class="mydate">
22 февраля 2021 </span>
<span class="mytime">
14:42 </span>
</div>
</li>
<li><h4><span>4</span><a href="https://crime.fakty.ua/368779-vladimir-poyavilsya-tak-vnezapno-kak-angel-hranitel-zabezhal-v-zadymlennyj-dom-i-spas-nashego-malchika">&laquo;Владимир появился так внезапно&nbsp;&mdash; как ангел-хранитель. Забежал в&nbsp;задымленный дом и&nbsp;спас нашего мальчика&raquo;</a></h4>
<div class="td tddown">
<span class="mydate">
19 февраля 2021 </span>
<span class="mytime">
6:23 </span>
</div>
</li>
<li><h4><span>5</span><a href="https://fakty.ua/368801-sergej-babkin-posle-udara-mikrofonom-v-glaz-11-let-nazad-moglo-nachatsya-otsloenie-setchatki-a-koronavirus-uskoril-etot-process">Сергей Бабкин: &laquo;После удара микрофоном в&nbsp;глаз 11 лет назад могло начаться отслоение сетчатки, а&nbsp;коронавирус ускорил этот процесс&raquo;</a></h4>
<div class="td tddown">
<span class="mydate">
20 февраля 2021 </span>
<span class="mytime">
6:44 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формируется за последние 7 дней</p>
</div>
</div>
<div class="banner_p20">
<div id="promo">
<div class="podpiska lite">
<a href="//fakty.ua/subscribenewspaper">
<div class="vzg_u">
Паперовий<br>тижневик
</div>
<div class="sp_u">
<ul>
<li>Головне&nbsp;за&nbsp;тиждень</li>
<li>TV-програма</li>
<li>Гороскоп</li>
<li>Медичні&nbsp;поради</li>
</ul>
</div>
<div class="cena_u">
<span>55</span>
</div>
<div class="zg_u">
Передплачуй<br>зараз!
</div>
<div class="pdf">А тепер ще і у форматі PDF >></div>
</a>
</div>
</div>
</div>
<ins id="adsense300X250" class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<script>
let el11=d.getElementById("adsense300X250");
if (d.getElementById("no_ads")) {el11.style.display='none';}
else {(adsbygoogle = window.adsbygoogle || []).push({});};
</script>
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот от &laquo;ФАКТОВ&raquo;</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> Как говорит мудрая тётя Циля, главное, чтобы то, куда тебя послали, нормально функционировало!..</span></p>
</div>
</div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/c3.png" loading="lazy" alt="Пасмурно">
</div>
<div id="c_blk">
<div id="g">Киев</div>
<div id="tmp">-2</div>
</div>
<div id="r_blk">
<p><span>Ветер:&nbsp;</span>4&nbsp;м/с&nbsp;&nbsp;В<br><span>Давление:&nbsp;</span>759&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//fakty.ua/weather"><p>Погода в других городах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:120px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Больше в разделе:</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">23 февраля 2021</span>
<span class="mytime">17:25</span>
</div>
<a class="latest" href="https://society.fakty.ua/369300-realnaya-ugroza-zhizni-advokaty-sternenko-nastaivayut-na-ego-perevode-iz-odessy-v-kiev"><h4>&laquo;Реальная угроза жизни&raquo;: адвокаты Стерненко настаивают на&nbsp;его переводе из&nbsp;Одессы в&nbsp;Киев</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">23 февраля 2021</span>
<span class="mytime">16:13</span>
</div>
<a class="latest" href="https://society.fakty.ua/369294-cherkasskij-zoopark-neostorozhno-pozdravil-muzhchin-s-23-fevralya"><h4>Черкасский зоопарк неосторожно поздравил мужчин с&nbsp;23&nbsp;февраля</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">22 февраля 2021</span>
<span class="mytime">21:23</span>
</div>
<a class="latest" href="https://society.fakty.ua/369204-sud-vosstanovil-na-sluzhbe-byvshuyu-policejskuyu-zoyu-melnik-razoblachavshuyu-pravoohranitelej"><h4>Суд восстановил на&nbsp;службе бывшую полицейскую Зою Мельник, разоблачавшую правоохранителей</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">22 февраля 2021</span>
<span class="mytime">21:12</span>
</div>
<a class="latest" href="https://society.fakty.ua/369186-den-angela-galiny-2021-samye-krasivye-otkrytki-i-pozdravleniya"><h4>День ангела Галины 2021: самые красивые открытки и&nbsp;поздравления</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">22 февраля 2021</span>
<span class="mytime">20:54</span>
</div>
<a class="latest" href="https://society.fakty.ua/369201-policiya-sostavila-kriminalnyj-rejting-rajonov-kieva-mif-o-troecshine-razvenchan"><h4>Полиция составила криминальный рейтинг районов Киева: миф о&nbsp;Троещине развенчан</h4></a>
</li>
</ul>
</div>
</div> </div>
<div class="clear"></div>
</div>
</div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Карта портала</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новости</a></p></li>
<li><p><a href="//ukrainenews.fakty.ua">Украина</a></p></li>
<li><p><a href="//politics.fakty.ua">Политика</a></p></li>
<li><p><a href="//money.fakty.ua">Деньги</a></p></li>
<li><p><a href="//crime.fakty.ua">Происшествия</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Мир</a></p></li>
<li><p><a href="//health.fakty.ua">Здоровье</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Прямая линия</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/interview">Интервью</a></p></li>
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бизнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фигурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Именинники дня</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//society.fakty.ua">Общество</a></p></li>
<li><p><a href="//lifestyle.fakty.ua">Стиль жизни</a></p></li>
<li><p><a href="//cookbook.fakty.ua">Книга рецептов</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди и звери</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Житейские истории</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">История современности</a></p></li>
<li><p><a href="//science.fakty.ua">Наука и технологии</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб потребителей</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед лицом Фактов</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//weather.fakty.ua">Погода</a></p></li>
<li><p><a href="//horoscope.fakty.ua">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Спросите у Фактов</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакты</a></p></li>
<li><p><a href="//fakty.ua/register">Регистрация</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2021 &laquo;<strong>Факты и комментарии</strong><span>&reg;</span>&raquo;
</p>
<p>Все права на материалы сайта охраняются в соответствии с законодательством Украины</p>
<p>Материалы под рубриками "Официально", "Новости компаний", "На заметку потребителю", "Инициатива",
"Реклама", "Пресс-релиз", "Новости отрасли" а также помеченные значком <span class="icon-product-hunt"></span> публикуются на правах рекламы и носят
информационно-коммерческий характер</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Подписка</a></li>
<li><a href="//fakty.ua/contact">Контакты</a></li>
<li><a href="//fakty.ua/grani">Поздравления и соболезнования</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила пользования сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
 bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
 v: 1084,
 s: 1084,
 t: 3,
 c: bmD.cookie ? 1 : 0,
 n: Math.round((Math.random() * 1000000)),
 w: 0
 };
 for (let f = self; f !== f.parent; f = f.parent) bm.w++;
 try {
 bmS = screen;
 bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
 bm.v ^= bm.r = bmS.width
 } catch (e) {
 }
 r = bmD.referrer.replace(/^w+:\/\//, '');
 if (r && r.split('/')[0] !== window.location.host) {
 bm.f = escape(r).slice(0, 400);
 bm.v ^= r.length
 }
 bm.v ^= window.location.href.length;
 for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
 let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '" width="88" height="31" alt="BigMir counter"></a>';
 d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
 <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
 width="88" height="31" style="border:0"
 alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
 let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?t40.2;r" +
 escape(document.referrer) + ((typeof(screen) === "undefined") ? "" :
 ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
 screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
 ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
 "' alt='LiveInternet counter' title='LiveInternet' " +
 "style='border:0' width='31' height='31'><\/a>";
 d.getElementById('counter_2').innerHTML = htmlCode;
 </script>
</div>
</div>
</div>
<div id="admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585"></div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
 let stt = d.getElementById('scrollToTop');
 if (stt) {
 window.addEventListener("scroll", function () {
 if (w.pageYOffset > 200) {
 stt.classList.add('show');
 stt.classList.remove('hide');
 } else {
 stt.classList.remove('show');
 stt.classList.add('hide');
 }
 });
 }
</script>


<!--googleon: all-->
<script type="application/ld+json">
 [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u044b","legalName":"\u041e\u041e\u041e \u0420\u0435\u0434\u0430\u043a\u0446\u0438\u044f \u0433\u0430\u0437\u0435\u0442\u044b \\\"\u0424\u0430\u043a\u0442\u044b \u0438 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/ru.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0443\u043b. \u0411\u043e\u043b\u044c\u0448\u0430\u044f \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u043e\u0432\u0441\u043a\u0430\u044f, 28-\u0431, \u041a\u0438\u0435\u0432, \u0423\u043a\u0440\u0430\u0438\u043d\u0430","addressLocality":"\u041a\u0438\u0435\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u044b","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
