<!DOCTYPE html>
<html lang="uk">
<head>
<title>Ірина Лебедєва пропливла найдовший у світі водний марафон по Цюрихському озеру - &laquo;ФАКТИ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Найдовший у світі водний марафон підкорила перша українка: пливла понад 9 годин у воді температурою 19 градусів" />
<meta property="twitter:title" content="Найдовший у світі водний марафон підкорила перша українка: пливла понад 9 годин у воді температурою 19 градусів" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Ірина Лебедєва з Києва здолала вплав 26 кілометрів по Цюрихському озеру" />
<meta property="twitter:description" content="Ірина Лебедєва з Києва здолала вплав 26 кілометрів по Цюрихському озеру" />
<meta property="og:url" content="https://society.fakty.ua/383809-samyj-dlinnyj-v-mire-vodnyj-marafon-pokorila-pervaya-ukrainka-plyla-bolshe-9-chasov-v-vode-temperaturoj-19-gradusov" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/38/38/383809_fb_201034.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/38/38/383809.jpg" />
<meta name="description" content="Ірина Лебедєва з Києва здолала вплав 26 кілометрів по Цюріхському озеру за 9 годин. Плавчиня розповіла, як встановила особистий рекорд" />
<meta name="keywords" content="Найдовший, усвіті, водний, марафон, підкорила, перша, українка, пливла, понад, годин, уводі, температурою, градусів" />
<link rel="amphtml" href="https://amp.society.fakty.ua/383809-samyj-dlinnyj-v-mire-vodnyj-marafon-pokorila-pervaya-ukrainka-plyla-bolshe-9-chasov-v-vode-temperaturoj-19-gradusov" />
<link rel="canonical" href="https://society.fakty.ua/383809-samyj-dlinnyj-v-mire-vodnyj-marafon-pokorila-pervaya-ukrainka-plyla-bolshe-9-chasov-v-vode-temperaturoj-19-gradusov" />
<link hreflang="ru" rel="alternate" href="https://society.fakty.ua/ru/383809-samyj-dlinnyj-v-mire-vodnyj-marafon-pokorila-pervaya-ukrainka-plyla-bolshe-9-chasov-v-vode-temperaturoj-19-gradusov" />
<link hreflang="uk" rel="alternate" href="https://society.fakty.ua/383809-samyj-dlinnyj-v-mire-vodnyj-marafon-pokorila-pervaya-ukrainka-plyla-bolshe-9-chasov-v-vode-temperaturoj-19-gradusov" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//servicer.mgid.com">
<link rel="dns-prefetch" href="//jsc.mgid.com">
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://i.bigmir.net" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<link rel="stylesheet" href="/css/style.css">
<link rel="stylesheet" href="/css/style-new.css?v=3">
<link rel="stylesheet" href="/css/uz.css" media="screen and (min-width:641px) and (max-width:1366px)">
<link rel="stylesheet" href="/css/mobilev.css?v=2" media="screen and (min-width:200px) and (max-width:640px)">
<script>
 const d = document, w = window, h = w.location.href, D = new Date();
 const pageLanguage = h.search('fakty.ua/ru') !== -1 ? 'ru' : 'uk';
 const isMobile = window.matchMedia("(max-width: 640px)");
 const getScript = function(url, id, el) {
 let tag = 'script',
 scriptTag = d.createElement(tag),
 firstScriptTag = d.getElementsByTagName(tag)[0];
 if (el) firstScriptTag = el;
 if (id) scriptTag.id = id;
 scriptTag.src = url;
 scriptTag.async = true;
 scriptTag.defer = true;
 firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
 };
 d.addEventListener("DOMContentLoaded", function () {
 if (pageLanguage === 'ru') {
 uk.setAttribute('href', h.replace('/ru','').replace(/\/$/,''));
 }
 else {
 ru.setAttribute('href', h.replace('fakty.ua/','fakty.ua/ru/').replace(/\/$/,''));
 }
 getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
 w.dataLayer = w.dataLayer || [];
 function gtag() {
 dataLayer.push(arguments);
 }
 gtag('js', new Date());
 gtag('config', 'UA-18927224-1');
 if (isMobile.matches) {
 let r = d.getElementById('right');
 r.parentNode.removeChild(r);
 getScript('/js/bundle-m.js?v=31')
 } else {
 getScript('/js/bundle_d.js?v=20')
 }
 });
 </script>
<link rel="alternate" type="application/rss+xml" title="Україна" href="//fakty.ua/rss_feed/ukraine" />
<link rel="alternate" type="application/rss+xml" title="Світ" href="//fakty.ua/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Політика" href="//fakty.ua/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Події" href="//fakty.ua/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоров'я" href="//fakty.ua/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="//fakty.ua/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="//fakty.ua/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="Історія сучасності" href="//fakty.ua/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Життєві історії" href="//fakty.ua/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука" href="//fakty.ua/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Гроші" href="//fakty.ua/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Суспільство" href="//fakty.ua/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бізнес" href="//fakty.ua/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль життя" href="//fakty.ua/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептів" href="//fakty.ua/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Інтерв'ю" href="//fakty.ua/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб споживачів" href="//fakty.ua/rss_feed/customers" />
<link rel="alternate" type="application/rss+xml" title="Всі новини" href="//fakty.ua/rss_feed/all" />
</head>
<body>
<div class="fon_kartinka">
<div class="page_cnt">
<div class="page_content_mainb">
<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua">
<img src="//fakty.ua/images/f-logo_uk.svg" height="56" width="182" alt="Факти fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">26.84 / 27.05</span>
<span id="c978">31.44 / 31.83</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Київ:&nbsp;+25</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вхід</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="" data-url="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li><a href="" data-url="//fakty.ua/profile">профіль</a></li>
<li><a class="register_link" href="" data-url="//fakty.ua?logout=1" rel="nofollow">вихід</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2021/3">архів</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">пошук</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="lang_switcher" class="uk">
<a href="" id="ru">рус</a>
<a href="" id="uk">укр</a>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
 function focusFunction() {
 document.getElementById("search-btn").style.display = "block";
 }
 (function() {
 let mobileMenu = d.getElementById('mobile_menu_button');
 mobileMenu.addEventListener('click', function() {
 let mainMenu = d.getElementsByClassName('main_menu')[0],
 content = d.getElementsByClassName('left_main')[0],
 list = d.getElementById('navbar').getElementsByTagName('li');
 for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
 if (mainMenu.classList.contains('full')) {
 mobileMenu.classList.remove('active');
 mainMenu.classList.remove('full');
 content.classList.remove('hidden');
 }
 else {
 mobileMenu.classList.add('active');
 mainMenu.classList.add('full');
 content.classList.add('hidden');
 }
 }, false);
 })();
 </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новини</a></li><li><a href=//ukrainenews.fakty.ua>Україна</a><ul><li><a href=//fakty.ua/categories/interview>Інтерв'ю</a></li><li><a href=//politics.fakty.ua>Політика</a></li><li><a href=//money.fakty.ua>Гроші</a></li><li><a href=//crime.fakty.ua>Події</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Світ</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фігурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Суспільство</a><ul><li><a href=//fakty.ua/categories/life-stories>Життєві історії</a></li><li><a href=//fakty.ua/categories/stories>Історія сучасності</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб споживачів</a></li><li><a href=//lifestyle.fakty.ua>Стиль життя</a></li><li><a href=//cookbook.fakty.ua>Книга рецептів</a></li></ul></li><li><a href=//health.fakty.ua>Здоров'я</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Пряма лінія</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бізнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакти</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМИ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/85"><nobr>Паралімпіада-2020</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемія коронавірусу</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/72"><nobr>Карантин в Україні</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/84"><nobr>Олімпіада-2020</nobr></a></li>
<li><a href="https://fakty.ua/theme/74"><nobr>Світ після пандемії</nobr></a></li>
<li><a href="https://fakty.ua/theme/78"><nobr>25 років потому</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">
<div class="fl_l left_main style_page">
<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="//fakty.ua/news">Останні новини</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="383913">
<span class="time">
15:20 </span>
<a href="https://crime.fakty.ua/383913-v-zaporozhe-proizoshla-strelba-vozle-kafe-raneny-pyat-chelovek">
У&nbsp;Запоріжжі сталася стрілянина біля кафе: поранено п&#39;ять осіб </a>
</li>
<li id="383910">
<span class="time">
15:13 </span>
<a href="https://sport.fakty.ua/383910-trener-kolosa-ushel-v-otstavku-posle-pozornogo-porazheniya-ot-dinamo">
Тренер &laquo;Колоса&raquo; пішов у&nbsp;відставку після ганебної поразки від &laquo;Динамо&raquo; </a>
</li>
<li id="383912">
<span class="time">
14:49 </span>
<a href="https://crime.fakty.ua/383912-strannyj-sluchaj-na-kurorte-v-zheleznom-portu-parochka-zanyalas-seksom-na-plyazhe-na-glazah-u-vzroslyh-i-detej">
Дивний випадок на&nbsp;курорті: у&nbsp;Залізному Порту парочка зайнялася сексом на&nbsp;пляжі на&nbsp;очах у&nbsp;дорослих та&nbsp;дітей </a>
</li>
<li id="383911">
<span class="time">
14:42 </span>
<a href="https://crime.fakty.ua/383911-prishlos-vezti-v-bolnicu-ukrainec-nadel-na-detorodnyj-organ-zolotoe-kolco-i-ne-smog-ego-snyat">
Довелося везти до&nbsp;лікарні: українець надів на&nbsp;дітородний орган золоте кільце і&nbsp;не&nbsp;зміг його зняти </a>
</li>
<li id="383809">
<span class="time">
14:40 </span>
<a href="https://society.fakty.ua/383809-samyj-dlinnyj-v-mire-vodnyj-marafon-pokorila-pervaya-ukrainka-plyla-bolshe-9-chasov-v-vode-temperaturoj-19-gradusov" class="bold">
Найдовший у&nbsp;світі водний марафон підкорила перша українка: пливла понад 9 годин у&nbsp;воді температурою 19 градусів </a>
</li>
<li id="383909">
<span class="time">
14:22 </span>
<a href="https://ukrainenews.fakty.ua/383909-sostoyanie-tyazheloe-na-donbasse-ranen-ecshe-odin-ukrainskij-voennyj">
Стан важкий: на&nbsp;Донбасі поранений ще&nbsp;один український військовий </a>
</li>
<li id="383904">
<span class="time">
14:20 </span>
<a href="https://politics.fakty.ua/383904-politolog-nazval-statyu-medvedchuka-diskussiej-o-buducshem">
Політолог назвав статтю Медведчука дискусією про майбутнє </a>
</li>
<li id="383908">
<span class="time">
14:09 </span>
<a href="https://horoscope.fakty.ua/383908-mogut-brosit-semyu-i-detej-radi-bogatstva-nazvany-samye-prodazhnye-zheny-po-znakam-zodiaka">
Можуть кинути сім&#39;ю та&nbsp;дітей заради багатства: названі самі &laquo;продажні&raquo; дружини за&nbsp;знаками зодіаку </a>
</li>
<li id="383907">
<span class="time">
14:03 </span>
<a href="https://sport.fakty.ua/383907-ukraincy-olijnyk-yaremenko-i-ostapchenko-stali-vice-chempionami-paralimpijskih-igr" class="bold">
Українці Олійник, Яременко, Остапченко та&nbsp;Мисник стали віце-чемпіонами Паралімпійських ігор </a>
</li>
<li id="383906">
<span class="time">
13:42 </span>
<a href="https://showbiz.fakty.ua/383906-olya-polyakova-i-ilona-gvozdeva-pomerilis-figurkami-v-kupalnikah-u-kogo-luchshe">
Оля Полякова та&nbsp;Ілона Гвоздьова помірялись фігурками в&nbsp;купальниках: у&nbsp;кого краща </a>
</li>
<li id="383905">
<span class="time">
13:39 </span>
<a href="https://showbiz.fakty.ua/383905-snimal-porchu-s-zavorotnyuk-v-rf-pokonchil-s-soboj-shaman-dardo-kusto">
Знімав наврочення з&nbsp;Заворотнюк: у&nbsp;РФ наклав на&nbsp;себе руки шаман Дардо Кусто </a>
</li>
<li id="383903">
<span class="time">
13:07 </span>
<a href="https://cookbook.fakty.ua/383903-marichka-padalko-podelilas-s-ukraincami-receptom-udivitelnoj-sharlotki-vsegda-poluchaetsya-vysokoj-i-krasivoj">
Марічка Падалко поділилася з&nbsp;українцями рецептом дивовижної шарлотки&nbsp;&mdash; &laquo;завжди виходить високою та&nbsp;красивою&raquo; </a>
</li>
</ul>
<div class="more"><a href="//fakty.ua/news">БІЛЬШЕ НОВИН&nbsp;&nbsp;>></a></div>
</div>
<script>
 d.addEventListener("DOMContentLoaded", function() {
 if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null) {id.parentNode.removeChild(id);}
 });
</script></div>
<article>
<span class="fl_r my_rubrika">
<a href="//society.fakty.ua">Суспільство та люди</a> </span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Найдовший у&nbsp;світі водний марафон підкорила перша українка: пливла понад 9 годин у&nbsp;воді температурою 19 градусів</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">29.08.2021</span>
<span id="article_id" style="display:none;">383809</span>
<span id="cat_id" style="display:none;">70</span>
<span class="time">
14:40 </span>
<span class="item__mdash"> — </span>
29 серпня 2021</span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/38/38/383809w540zc0.jpg?v=154252" alt="Ірина Лебедєва" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/6"><span itemprop="name">
Ігор ОСИПЧУК, «ФАКТИ» </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<div class="first_abz"><em>&mdash;&nbsp;Ідея, щоб я&nbsp;пропливла один з&nbsp;найдовших у&nbsp;світі (26 кілометрів 400 метрів) водних марафонів на&nbsp;Цюрихському озері, цілком належить моєму чоловікові Олегу,</em>&nbsp;&mdash; каже <strong>Ірина Лебедєва з&nbsp;Києва.</strong>&nbsp;&mdash; <em>Олег подолав цю&nbsp;дистанцію чотири роки тому. Його мотивація очевидна: він дуже спортивна людина, багато разів брав участь найдовшому в&nbsp;світі біговому ультрамарафоні &laquo;Самовизначення&raquo;&nbsp;&mdash; 5 тисяч кілометрів, який щорічно проводиться в&nbsp;Нью-Йорку. Його учасники біжать з&nbsp;ранку до&nbsp;пізнього вечора без вихідних близько півтора місяця. Роблять лише перерви на&nbsp;сон і&nbsp;дозволяють собі кілька разів за&nbsp;день відпочити по&nbsp;20&minus;30 хвилин, щоб перекусити, зробити масаж, подрімати. Я&nbsp;не&nbsp;відношу себе до&nbsp;завзятих фізкультурників, тому не&nbsp;дуже-то вірила, що&nbsp;мені буде під силу проплисти без зупинки 26 кілометрів. Але чоловік надихав мене наполегливо готуватися до&nbsp;цього запливу. Що&nbsp;ним рухало? Він з&nbsp;власного досвіду знає, який сильний душевний підйом відчуває людина, що&nbsp;подолала наддалеку дистанцію в&nbsp;бігу або плаванні. Олег захотів, щоб і&nbsp;я&nbsp;пережила такі&nbsp;ж відчуття. Ми&nbsp;планували присвятити участь у&nbsp;водному марафоні на&nbsp;Цюрихському озері до&nbsp;мого ювілейного дня народження, який припадав на&nbsp;2020 рік. Через пандемію заплив минулого літа скасували.</em></p></div>
<h2>
&laquo;Щоб я&nbsp;не&nbsp;падала духом, чоловік з&nbsp;донькою надрукували жартівливі плакати і&nbsp;демонстрували мені їх&nbsp;з&nbsp;човна&raquo;</h2>
<p>
<em>&mdash;&nbsp;Підготовку я&nbsp;почала з&nbsp;того, що&nbsp;пропливала два кілометри,</em>&nbsp;&mdash; продовжує Ірина Лебедєва. &mdash;&nbsp;<em>З&nbsp;кожним тренуванням в&nbsp;басейні поступово збільшувала дистанцію. Правда, довести її&nbsp;до&nbsp;26 кілометрів не&nbsp;встигла&nbsp;&mdash; дійшла до&nbsp;16-ти. Дотримувалася графіка: три дні підряд&nbsp;&mdash; тренування, один день&nbsp;&mdash; відпочинок. В&nbsp;ході підготовки нам вдалося значно підвищити мою витривалість і&nbsp;домогтися того, що&nbsp;пульс, навіть коли пливла кілька годин поспіль, не&nbsp;перевищував 130&minus;135 ударів за&nbsp;хвилину. Це&nbsp;дуже важливо, адже при більш високих показниках пульсу, багатокілометрову дистанцію не&nbsp;пропливеш&nbsp;&mdash; не&nbsp;вистачить сил.</em></p>
<p>
<strong>&mdash;&nbsp;До&nbsp;цього ви&nbsp;плаванням не&nbsp;займалися?</strong></p>
<p>
<em>&mdash;&nbsp;Займалася, коли вчилася в&nbsp;школі. Однак навички плавання різними стилями не&nbsp;втратила, і&nbsp;це&nbsp;дуже допомогло. Втім, в&nbsp;ході підготовки освоїла стиль, який до&nbsp;цього мені не&nbsp;був знайомий,&nbsp;&mdash; total immersion (&laquo;повне занурення&raquo;). Він дозволяє людині витрачати сили значно економніше, ніж при плаванні іншими стилями. Поки що&nbsp;в&nbsp;Києві є&nbsp;лише один сертифікований тренер, який навчає цього стилю,&nbsp;&mdash; Алла Носенко. Я&nbsp;брала у&nbsp;неї уроки.</em></p>
<p>
<strong>&mdash;&nbsp;Оргкомітет запливу по&nbsp;Цюрихському озеру вимагав доказів, що&nbsp;вам під силу подолати 26 кілометрів?</strong></p>
<p>
<em>&mdash;&nbsp;Так, до&nbsp;цих змагань допускаються ті, хто вже брав участь в&nbsp;далеких запливах. На&nbsp;моєму рахунку таких стартів було два: 10 кілометрів по&nbsp;Дніпру біля Черкас і&nbsp;змагання &laquo;Оушен мен&raquo; на&nbsp;Чорному морі біля Одеси. Однак погода видалася на&nbsp;рідкість погана&nbsp;&mdash; сильний вітер, високі хвилі. Тому скоротили дистанцію з&nbsp;десяти до&nbsp;семи з&nbsp;половиною кілометрів. Але в&nbsp;неспокійній воді ця&nbsp;відстань здалася набагато більшою.</em></p>
<p>
<strong>&mdash;&nbsp;Існував ліміт часу, за&nbsp;який слід було подолати 26 кілометрів по&nbsp;Цюрихському озеру?</strong></p>
<p>
<em>&mdash;&nbsp;Потрібно проплисти цю&nbsp;відстань не&nbsp;довше, ніж за&nbsp;12 годин. Зізнаюсь, сумнівалася в&nbsp;тому, що&nbsp;мені це&nbsp;вдасться. Коли взяла участь в&nbsp;змаганнях на&nbsp;відкритій воді, стало ясно, що&nbsp;моя швидкість плавання у&nbsp;відкритій воді набагато менша, ніж в&nbsp;басейні. Тоді я&nbsp;для себе вирішила: буду плисти повільно (тихіше їдеш&nbsp;&mdash; далі будеш), але так, щоб все&nbsp;ж за&nbsp;кожні дві години покривати не&nbsp;менше п&#39;яти кілометрів&nbsp;&mdash; при такому графіку вистачить і&nbsp;12-годин.</em></p>
<p>
<strong>&mdash;&nbsp;Впоралися?</strong></p>
<p>
<em>&mdash;&nbsp;Так. Пропливла за&nbsp;9 годин і&nbsp;12 хвилин, що&nbsp;для мене самої стало великим сюрпризом. На&nbsp;дистанції, коли ми&nbsp;робили короткі зупинки, я&nbsp;питала чоловіка: &laquo;Олег, з&nbsp;якою швидкістю пливемо? Вкладаємося у&nbsp;час?&raquo;</em></p>
<figure class="article_photo"><img alt="" src="/user_uploads_new/images/articles/2021/08/29/383809/Олег с плакатом(1).jpg" loading="lazy" style="width: 800px; height: 533px;" title="Щоб підняти Ірині настрій, Олег з човна показував їй жартівливі плакати" /><figcaption>Щоб підняти Ірині настрій, Олег з човна показував їй жартівливі плакати</figcaption></figure></em></p>
<p>
<strong>&mdash;&nbsp;Чоловік плив поруч з&nbsp;вами?</strong></p><div id="rotation" class="MIXADVERT_NET informer"></div>
<script>let elr=d.getElementById("rotation");
 if (D.getSeconds()%2===0){
 elr.id="MIXADV_8617";
 elr.dataset.url="https://m.mixadvert.com/show/?id=8617";
 }
 else{
 elr.id="M410536ScriptRootC1050452";
 elr.dataset.url="//jsc.mgid.com/f/a/fakty.ua.1050452.js";
 }
 </script>
<p>
<em>&mdash;&nbsp;На&nbsp;човні супроводу. Він весь час йшов поруч зі&nbsp;мною. На&nbsp;ньому також були двоє місцевих, які управляли човном. На&nbsp;середині дистанції на&nbsp;човен доставили дочку Анастасію (вона вже доросла). Ми&nbsp;з&nbsp;Олегом вирішили, що&nbsp;Настя приєднається до&nbsp;нас, коли половина дистанції буде позаду, оскільки дочку укачує. Її&nbsp;допомога Олегу була дуже доречною. Адже непросто понад дев&#39;ять годин без перерви перебувати на&nbsp;човні, допомагаючи мені. Ми&nbsp;в&nbsp;ті години разом переживали екстремальне випробування, тому відчуття єдності нашої сім&#39;ї виявилося у&nbsp;мене тоді неймовірно сильним&nbsp;&mdash; таким яскравим в&nbsp;повсякденному житті воно не&nbsp;буває.</em></p>
<p>
<em>Олег був повністю зайнятий мною. Кожен раз, коли я&nbsp;підіймала голову з&nbsp;води, щоб зробити черговий вдих, бачила його очі. Було таке відчуття, що&nbsp;робимо вдих разом. Це&nbsp;дуже цінно. Поясню чому. На&nbsp;пресконференції перед стартом запливу показували відеоінтерв&#39;ю учасників змагань минулих років. Вони підкреслювали, що&nbsp;подолати 26 кілометрів дуже важко не&nbsp;тільки фізично, а&nbsp;й&nbsp;психологічно. Уявляєте, багато годин поспіль плавці бачать тільки воду навколо себе і&nbsp;борт човна. Це&nbsp;ж&nbsp;можна збожеволіти! Ось чому таким важливим був контакт з&nbsp;чоловіком і&nbsp;донькою. Щоб підняти мені настрій, вони надрукували жартівливі плакати і&nbsp;демонстрували їх&nbsp;з&nbsp;борту човна. А&nbsp;наші друзі з&nbsp;різних країн світу писали на&nbsp;месенджер слова підтримки, і&nbsp;дочка зачитувала&nbsp;їх. Це&nbsp;теж давало заряд оптимізму.</em></p>
<h2>
&laquo;Через кожні 40 хвилин зупинялася на&nbsp;перекус&nbsp;&mdash; дитяче харчування і&nbsp;сир на&nbsp;основі кеш&#39;ю&raquo;</h2>
<p>
<strong>&mdash;&nbsp;Під час запливу ви&nbsp;що-небудь їли?</strong></p>
<p>
<em>&mdash;&nbsp;Звичайно, адже потрібно поповнювати велику витрату калорій. На&nbsp;тренуваннях ми&nbsp;тестували харчові спортивні гелі з&nbsp;кофеїном та&nbsp;іншими речовинами, що&nbsp;підтримують сили, а&nbsp;також дитяче харчування&nbsp;&mdash; різні пюре. Перевіряли, що&nbsp;сподобається. У&nbsp;басейні все припало до&nbsp;смаку. А&nbsp;на&nbsp;запливі гелі здалися приторно солодкими&nbsp;&mdash; випила їх&nbsp;один чи&nbsp;два рази і&nbsp;попросила Олега більше не&nbsp;давати. Зате добре зайшли дитяче харчування (розфасоване в м&#39;які туби&nbsp;&mdash; на&nbsp;воді з&nbsp;них їсти зручніше, ніж з&nbsp;баночок) і&nbsp;паштет на&nbsp;основі горіхів кеш&#39;ю. Добре, що&nbsp;взяли термос з&nbsp;гарячим чаєм. Адже попри те, що&nbsp;весь час була в&nbsp;русі, мерзла, а&nbsp;чай зігрівав. Одного-двох ковтків за&nbsp;раз було досить&nbsp;&mdash; більше організм не&nbsp;приймав.</em></p>
<figure class="article_photo"><img alt="" src="/user_uploads_new/images/articles/2021/08/29/383809/26s09 plav2 copy(2).jpg" loading="lazy" style="width: 800px; height: 612px;" title="Ірина Лебедєва з чоловіком Олегом та донькою Анастасією після запливу" /><figcaption>Ірина Лебедєва з чоловіком Олегом та донькою Анастасією після запливу</figcaption></figure></em></p>
<p>
<strong>&mdash;&nbsp;Як&nbsp;часто ви&nbsp;робили зупинки на&nbsp;перекус?</strong></p>
<p>
<em>&mdash;&nbsp;Ми&nbsp;запланували, що&nbsp;їсти буду раз у&nbsp;40 хвилин&nbsp;&mdash; приблизно через кожні два кілометри. Але в&nbsp;кінці запливу&nbsp;&mdash; десь після 20-го кілометра&nbsp;&mdash; їжа взагалі не&nbsp;йшла. Чому? Щоб поїсти, потрібно прийняти вертикальне положення. Коли поверталася в&nbsp;горизонтальне, все, що з&#39;їла, вилітало назовні. Тому в&nbsp;кінці дистанції перестала робити зупинки.</em></p>
<p>
<strong>&mdash;&nbsp;Якою була температура води?</strong></p>
<p>
<em>&mdash;&nbsp;Водичка, м&#39;яко кажучи, бадьорила&nbsp;&mdash; градусів 19. Зазвичай влітку її&nbsp;температура там вище, але на&nbsp;цей раз погода в&nbsp;Цюриху стояла прохолодна. Ми&nbsp;прилетіли туди зі&nbsp;спекотного Києва і&nbsp;насолоджувалися комфортними 22&minus;24 градусами вдень, приємною прохолодою ночами.</em></p>
<p>
<strong>&mdash;&nbsp;Чув, що&nbsp;водні марафонці, щоб менше мерзнути, змащують перед стартом тіло жиром. Ви&nbsp;вчинили так само?</strong></p>
<p>
- <em>Я&nbsp;одягла гідрокостюм з&nbsp;неопрена, який зберігає тепло. Він закриває все тіло, крім ступнів і&nbsp;кистей. Цей костюм має ще&nbsp;одну корисну властивість: працює як&nbsp;поплавок, тим самим допомагає триматися на&nbsp;воді. За&nbsp;рахунок цього трохи збільшується швидкість плавання. Але, з&nbsp;іншого боку, костюм кілька сковує рухи рук.</em></p>
<p>
<em>Щоб було менше потертостей на&nbsp;тілі, змастила перед стартом шию і&nbsp;пахви вазеліном. Через якийсь час цей захисний шар зійшов, так що&nbsp;потертостей, на&nbsp;жаль, уникнути не&nbsp;вдалося. На&nbsp;шиї вони були всюди, де&nbsp;шкіра стикалася з&nbsp;краєм гідрокостюма.</em></p>
<p>
<em>Під час запливу я&nbsp;мерзла, але значно менше, ніж учасники, що&nbsp;пливли без гідрокостюмів. Коли вони виходили на&nbsp;берег, їх&nbsp;буквально трясло від холоду. Вони деякий час не&nbsp;могли і&nbsp;слова вимовити. До&nbsp;речі, мій чоловік у&nbsp;2017 році теж проплив дистанцію Цюрихського марафону без гідрокостюма. Нормально говорити він зміг приблизно через годину після того, як&nbsp;вийшов з&nbsp;води. Також на&nbsp;мені була шапочка, окуляри і&nbsp;багатофункціональний годинник. Я&nbsp;дивилася по&nbsp;ньому, яку відстань пропливла. Всю іншу інформацію (наприклад, чи&nbsp;достатня у&nbsp;нас швидкість) повідомляв Олег. На&nbsp;останніх кілометрах дистанції годинник виявився марним&nbsp;&mdash; розрядилася батарея.</em></p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div>
<p>
<strong>&mdash;&nbsp;Вас у&nbsp;воді не&nbsp;нудило?</strong></p>
<p>
<em>&mdash;&nbsp;Нудота була, адже хвилі мене розгойдували, і&nbsp;це&nbsp;тривало дуже довго. Тому я&nbsp;прийняла таблетку за&nbsp;пів години до&nbsp;старту і&nbsp;ще&nbsp;кілька&nbsp;&mdash; під час запливу. Проте мене нудило, я&nbsp;навіть трохи блювала. До&nbsp;того&nbsp;ж нудоту викликав запах вихлопів двигуна човна. Він був ледь відчутний, але через те, що&nbsp;я&nbsp;сильно втомилася, дуже заважав.</em></p>
<figure class="article_photo"><img alt="" src="/user_uploads_new/images/articles/2021/08/29/383809/26s09 plav1 copy.jpg" loading="lazy" style="width: 800px; height: 533px;" title="Щоб менше мерзнути, Ірина пливла в гідрокостюмі" /><figcaption>Щоб менше мерзнути, Ірина пливла в гідрокостюмі</figcaption></figure></em></p>
<p>
<strong>&mdash;&nbsp;Який відрізок маршруту видався найважчим?</strong></p>
<p>
<em>&mdash;&nbsp;Останні шість кілометрів. Не&nbsp;тільки через втому. Завершальний відрізок проходить по&nbsp;дуже глибокому місцю, де&nbsp;найчастіше дме сильний вітер. Поверхня води там неспокійна, плавцю доводиться боротися з&nbsp;високими хвилями. Вітер теж був неабияким, але, на&nbsp;щастя, дув у&nbsp;спину, тим самим підштовхував мене. Олег попередив ще&nbsp;про одну підступну особливість. Візуально відстань на&nbsp;воді й&nbsp;на&nbsp;суші сприймаєш не&nbsp;зовсім однаково, і&nbsp;на&nbsp;останньому відрізку буде здаватися, що&nbsp;до&nbsp;берега рукою подати. Насправді плисти до&nbsp;нього залишиться ще&nbsp;кілька кілометрів. Добре, що&nbsp;знала про це&nbsp;заздалегідь, тому, побачивши берег, налаштовувала себе: ще&nbsp;доведеться добре попрацювати, щоб дістатися туди. В&nbsp;кінці запливу ще&nbsp;й&nbsp;далася взнаки давня травма плеча, про яку я&nbsp;навіть забула. Було&nbsp;б дуже прикро, якби через неї не&nbsp;змогла далі плисти, коли до&nbsp;фінішу залишалося зовсім близько. Довелося прийняти знеболююче, на&nbsp;щастя, воно швидко допомогло.</em></p>
<p>
<em>Це&nbsp;був перший великий старт у&nbsp;моєму житті. Він дав мені розуміння, чому люди беруть участь в&nbsp;таких екстремальних змаганнях. Коли водний марафон був позаду, відчуття перевтоми, болю забулися. Переповнювала радість, причому не&nbsp;стільки за&nbsp;себе, скільки за&nbsp;всю нашу родину.</em></p>
<p>
<strong>&mdash;&nbsp;Участь у&nbsp;водному марафоні по&nbsp;Цюрихському озеру платна?</strong></p>
<p>
<em>&mdash;&nbsp;Так, але мова йде про цілком адекватну суму для покриття організаційних витрат і&nbsp;обслуговування спортсменів на&nbsp;максимально високому рівні. До&nbsp;речі, ці&nbsp;змагання проводить марафонська команда послідовників індійського гуру і&nbsp;філософа Шрі Чинмоя у&nbsp;Швейцарії.</em></p>
<blockquote>
<p>
<em><strong>Читайте також: &laquo;<a href="https://sport.fakty.ua/366944-koli-proplivla-u-krizhanij-vodi-ponad-kilometr-v-mene-pochali-vidmovlyati-ruki-j-nogi" target="_blank">Коли пропливла у&nbsp;крижаній воді понад кілометр, в&nbsp;мене почали відмовляти руки й&nbsp;ноги</a>&raquo;</strong></em></p>
</blockquote>
<p>
Фото надане Олегом ЛЕБЕДЄВИМ</p></p>
<span class="statistic3"><span class=stat_text>133</span></span>
<p>Читайте нас у <a href="https://t.me/fakty2018">Telegram-каналі</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
та <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Зробіть «ФАКТИ»<br>обраним джерелом<br>у Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>
<div class="manage_panel">
<a href="//society.fakty.ua" class="previous">До змісту розділу</a> <span class="report_error">Побачили помилку? Виділіть її та натисніть CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span>
<a id="update_link" class="ico_frend" target="_blank" href="" data-url="//fakty.ua/acms?r=articles/articlesItem/update&id=383809">оновити</a>
</li>
<li><span class="icon-print"></span><a href="/print/383809" class="ico_print" rel="nofollow">Друкована версія</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#79180a121c1d100d160b391f18120d00570c18460a0c1b131c1a0d44a9d8a8fba9c9a8fba8fba8f659a9c4a9c959a8f8a9c9a9c0a8fba8ef594a414a4149405f1b161d0044110d0d090a4356560a161a101c0d00571f18120d00570c18564a414a414940" class="ico_mail">Лист редакторові</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Поскаржитися</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введіть вашу скаргу <li><textarea id="abuse_form_content" name="content" title="Введіть вашу скаргу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введіть вашу скаргу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Помилка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Відміна" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>
<div class="clear"></div>
<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://society.fakty.ua/383809-samyj-dlinnyj-v-mire-vodnyj-marafon-pokorila-pervaya-ukrainka-plyla-bolshe-9-chasov-v-vode-temperaturoj-19-gradusov" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поділитися</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://society.fakty.ua/383809-samyj-dlinnyj-v-mire-vodnyj-marafon-pokorila-pervaya-ukrainka-plyla-bolshe-9-chasov-v-vode-temperaturoj-19-gradusov&amp;text=Найдовший у&nbsp;світі водний марафон підкорила перша українка: пливла понад 9 годин..." onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поділитися</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Найдовший у&nbsp;світі водний марафон підкорила перша українка: пливла понад 9 годин...&amp;url=https://society.fakty.ua/383809-samyj-dlinnyj-v-mire-vodnyj-marafon-pokorila-pervaya-ukrainka-plyla-bolshe-9-chasov-v-vode-temperaturoj-19-gradusov" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твітнути</span></div></a></div></li></ul>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
 var abuseLink = '?widgetName=Articles&actionName=abuse&id=383809&key=a854a4daf0d14d8c440cfcc67d9824aa';
 let count = new XMLHttpRequest();
 count.open('GET', '/count?articleswidget_articleId=383809&articleswidget_articleName=samyj-dlinnyj-v-mire-vodnyj-marafon-pokorila-pervaya-ukrainka-plyla-bolshe-9-chasov-v-vode-temperaturoj-19-gradusov&notAjax=1&subdomain=society&s=ec6b357617e2b113ffb4d278d8f2076c', true);
 count.onload = function (e) {
 if (count.readyState === 4) {
 if (count.status === 200) {
 if (count.responseText !== '') {
 let r = JSON.parse(count.responseText),
 u = d.getElementById('update'),
 link = d.getElementById('update_link'),
 fb = d.getElementById('fb_share_count');
 fb.innerText = r.fbCount;
 fb.style.border = "1px solid";
 if (r.isEditor) {
 u.classList.remove('hide');
 link.setAttribute('href', link.dataset.url);
 }
 else u.parentNode.removeChild(u);
 }
 }
 }
 };
 count.send();
 </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">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</script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Зараз читають</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/383892-siyayucshij-ot-schastya-gorbunov-pokinul-kiev-bez-osadchej-i-synovej" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/38/38/383892w210zc0.jpg" class="foto_l" loading="lazy" alt="Горбунов" />
</div>
<p>
Сяючий від щастя Горбунов покинув Київ без Осадчої та&nbsp;синів </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://money.fakty.ua/383876-ne-prosto-devichya-familiya-ukrainkam-poyasnili-kak-pri-vyhode-na-pensiyu-im-reshit-vazhnuyu-yuridicheskuyu-problemu" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/38/38/383876w210zc0.jpg" class="foto_l" loading="lazy" alt="розпис" />
</div>
<p>
Не&nbsp;просто &laquo;дівоче прізвище&raquo;: українкам пояснили, як&nbsp;при виході на&nbsp;пенсію їм&nbsp;вирішити важливу юридичну проблему </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/383891-baskova-v-rf-zapodozrili-v-popytke-soblaznit-vnuchku-rotaru" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/38/38/383891w210zc0.jpg" class="foto_l" loading="lazy" alt="Соня Євдокименко" />
</div>
<p>
Баскова в&nbsp;РФ запідозрили у&nbsp;спробі спокусити внучку Ротару </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/383880-lyublyu-tebya-po-tina-karol-trogatelno-priznalas-v-lyubvi-krasavcu-i-eto-ne-dan-balan" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/38/38/383880w210zc0.jpg" class="foto_l" loading="lazy" alt="Кароль" />
</div>
<p>
&laquo;Люблю тебе, ПО&raquo;: Тіна Кароль зворушливо зізналася в&nbsp;любові красеню, і&nbsp;це&nbsp;не Dan Balan </p>
</a>
</div>
</div>
</div>
<div id="sm" class="hide">
<div id="txt">Наступний матеріал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<!--googleoff: all-->

<div id="rt_obmen" class="r38431 informer"></div>

<!--googleon: all-->
<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
 (function() {
 let comments_block = d.getElementById('comments_content_block');
 let getCommentsByUrl = function (link) {
 if (!link) {
 link = '?widgetName=Comments&actionName=index&articleswidget_articleId=383809&lang=uk';
 }
 let comments = new XMLHttpRequest();
 comments.open('POST', link, true);
 comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 comments.send();
 comments.onload = function () {
 if (comments.readyState === 4) {
 if (comments.status === 200) {
 comments_block.innerHTML = comments.responseText;
 let pager = d.querySelector('.pager');
 if (pager) {
 pager.addEventListener('click', function (event) {
 getCommentsByUrl(event.target.href);
 window.location.hash = 'comments_start';
 event.preventDefault();
 });
 }
 } else {
 console.error(comments.statusText);
 }
 }
 if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
 sendCommentButton.addEventListener('click', function (event) {
 event.preventDefault();
 let send = new XMLHttpRequest(),
 url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId='
 + d.getElementById('article_id').innerHTML
 + '&lang=' + d.getElementById('CommentsForm_lang').value,
 text = 'comment=' + encodeURIComponent(d.getElementById('yr_comment').value);
 send.open('POST', url, true);
 send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
 send.send(text);
 send.onload = function () {
 if (send.response.length > 1) {
 alert(send.response);
 }
 getCommentsByUrl();
 };
 return false;
 });
 }
 };
 comments.onerror = function () {
 console.error(comments.statusText);
 };
 };
 if (!isMobile.matches) {
 getCommentsByUrl()
 }
 })();
 </script>

<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Новини партнерів</span></div>

<div id="pho" class="informer" data-url="//phoenix-widget.com/static/js/jsonp.js"></div>
<script>
let pho=d.getElementById("pho");
if (isMobile.matches) {
 pho.id="phoenix5f3d3636e18954ca91db5a20";
}
else {
 pho.id="phoenix593006254f32fe3e6846a30c";
 var site_id = "593005464f32fe3e764d0ea4";
 var widget_id = "593006254f32fe3e6846a30c"
};
</script>
<div id="MIXADV_8434" class="MIXADVERT_NET informer" data-url="https://m.mixadvert.com/show/?id=8434">&nbsp;</div>
<div id="rtz" data-type="0" class="informer"></div>
<script>
 let elmix=d.getElementById("rtz"), ss=D.getSeconds();
 if (ss%2 == 0) {
 elmix.dataset.url="https://jsc.mgid.com/f/a/fakty.ua.974481.js";
 elmix.id="M410536ScriptRootC974481";
 }
 else {
 window.RESOURCE_O1B2L3 = 'leokross.com';
 elmix.classList.add("blockOfO1b2l3");
 elmix.dataset.url="//leokross.com/0v0/p3.js";
 elmix.id="D6P1YNaGtH8bLghPNjb5";
}
</script>
<div id="tram_h" class="informer r21134"></div>
<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>
<div class="clear"></div>
</div>
<div class="fl_r right_main" id="right">
<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>
<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярне</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="https://crime.fakty.ua/383656-stranno-no-ya-pochti-ne-chuvstvuyu-sobstvennyh-nog-ne-mogu-hodit-massazh-stal-prichinoj-smerti-zhencshiny-v-chernigove">&laquo;Дивно, але я&nbsp;майже не&nbsp;відчуваю власних ніг, не&nbsp;можу ходити&raquo;: масаж став причиною смерті жінки в&nbsp;Чернігові</a></p>
<div class="td tddown">
<span class="mydate">
26 серпня 2021 </span>
<span class="mytime">
14:50 </span>
</div>
</li>
<li><p><span>2</span><a href="https://fakty.ua/383733-menya-nazyvali-gumanoidom---ukrainskaya-top-model-s-fantasticheski-bolshimi-glazami-masha-telnaya-rasskazala-o-perezhitom">Мене називали гуманоїдом,&nbsp;&mdash; українська топмодель з&nbsp;фантастично великими очима Маша Тельна розповіла про пережите</a></p>
<div class="td tddown">
<span class="mydate">
27 серпня 2021 </span>
<span class="mytime">
14:24 </span>
</div>
</li>
<li><p><span>3</span><a href="https://ukrainenews.fakty.ua/383486-roditeli-ne-imeyut-prava-delat-remonty-v-shkolah---sopredsedatel-oo-roditeli-sos">&laquo;Батьки не&nbsp;мають права робити ремонти у&nbsp;школах&raquo;,&nbsp;&mdash; співголова&nbsp;ГО &laquo;Батьки SOS&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
23 серпня 2021 </span>
<span class="mytime">
17:59 </span>
</div>
</li>
<li><p><span>4</span><a href="https://showbiz.fakty.ua/383577-nazar-zadneprovskij-quot-posle-quot-skazhenogo-vesillya-quot-v-metro-inogda-slyshu-quot-da-eto-ne-on-quot">Назар Задніпровський: &laquo;Після &laquo;Скаженого весілля&raquo; у&nbsp;метро часом чую: &laquo;Та&nbsp;це&nbsp;не він!&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
25 серпня 2021 </span>
<span class="mytime">
12:30 </span>
</div>
</li>
<li><p><span>5</span><a href="https://ukrainenews.fakty.ua/383720-afganskih-bezhencev-v-ukraine-hotyat-otpravit-v-tyurmu-istochnik-v-minyuste">Афганських біженців в&nbsp;Україні хочуть відправити у в&#39;язницю,&nbsp;&mdash; джерело в&nbsp;Мін&#39;юсті</a></p>
<div class="td tddown">
<span class="mydate">
26 серпня 2021 </span>
<span class="mytime">
17:02 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формується за останні 7 днів</p>
</div>
</div>
<div class="virus1">
<h2>Коронавірус в Україні</h2>
<h3>(536-й день карантину)</h3>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Захворіли:</div>
<div class="item-num"><span>2284191</span></div>
<div class="item-change num-down"><span>+1906</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вилікувались:</div>
<div class="item-num"><span>2206392</span></div>
<div class="item-change num-down"><span>+685</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Померли:</div>
<div class="item-num"><span>53720</span></div>
<div class="item-change num-down"><span>+34</span></div>
</div>
</div>
<div class="virus">
<a href="https://ukrainenews.fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="//fakty.ua/images/map_k1.png" alt="карта України" width="300" height="215">
<p>Статистика захворюваності та смертності по областях </p>
</a>
</div>
<div class="tel">
<span>Контакт-центр Мінздраву по боротьбі з COVID-19:</span><br>
<span>0 800 60 20 19</span><span> (цілодобово)</span>
</div>
</div> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот від «ФАКТІВ»</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> Тітка Циля: - Хто сказав, що жити в своє задоволення непристойно? А в чиє тоді потрібно жити?!</span></p>
</div>
</div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/d_c1.png" loading="lazy">
</div>
<div id="c_blk">
<div id="g">Київ</div>
<div id="tmp">+25</div>
</div>
<div id="r_blk">
<p><span>Вітер:&nbsp;</span>6&nbsp;м/с&nbsp;&nbsp;Сх<br><span>Тиск:&nbsp;</span>743&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//weather.fakty.ua">
<p>Погода в інших містах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:60px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Більше у розділі</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">28 серпня 2021</span>
<span class="mytime">10:58</span>
</div>
<a class="latest" href="https://society.fakty.ua/383840-uspenie-presvyatoj-bogorodicy-prazdnichnaya-molitva">Успіння Пресвятої Богородиці: святкова молитва</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">28 серпня 2021</span>
<span class="mytime">10:05</span>
</div>
<a class="latest" href="https://society.fakty.ua/383822-uborka-v-shkole-kto-dolzhen-myt-pol-v-klassah">Прибирання в&nbsp;школі: хто повинен мити підлогу в&nbsp;класах</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">28 серпня 2021</span>
<span class="mytime">09:39</span>
</div>
<a class="latest" href="https://society.fakty.ua/383836-uspenie-presvyatoj-bogorodicy-chto-kategoricheski-nelzya-delat-v-prazdnichnyj-den">Успіння Пресвятої Богородиці: що&nbsp;категорично не&nbsp;можна робити в&nbsp;святковий день</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">27 серпня 2021</span>
<span class="mytime">22:17</span>
</div>
<a class="latest" href="https://society.fakty.ua/383819-vokrug-ukrainskogo-uchebnika-razgorelsya-seksistskij-skandal-no-v-shkoly-kniga-ne-popadet">Навколо українського підручника розгорівся сексистський скандал: чи&nbsp;потрапить книга до&nbsp;шкіл</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">27 серпня 2021</span>
<span class="mytime">21:23</span>
</div>
<a class="latest" href="https://society.fakty.ua/383814-chinovniki-za-god-ukrali-100-millionov-griven-zarabotannyh-ukrainskim-shou-biznesom---yagolnik">Чиновники за&nbsp;рік вкрали 100 мільйонів гривень, зароблених українським шоу-бізнесом,&nbsp;&mdash; Ягольник</a>
</li>
</ul>
</div>
</div> </div>
<div class="clear"></div>
</div>
</div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Мапа сайту</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новини</a></p></li>
<li><p><a href="//ukrainenews.fakty.ua">Україна</a></p></li>
<li><p><a href="//politics.fakty.ua">Політика</a></p></li>
<li><p><a href="//money.fakty.ua">Гроші</a></p></li>
<li><p><a href="//crime.fakty.ua">Події</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Світ</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Пряма лінія</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бізнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фігурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Іменинники дня</a></p></li>
<li><p><a href="//society.fakty.ua">Суспільство</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//lifestyle.fakty.ua">Стиль життя</a></p></li>
<li><p><a href="//cookbook.fakty.ua">Книга рецептів</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди та звірі</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Життєві історії</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">Історія сучасності</a></p></li>
<li><p><a href="//science.fakty.ua">Наука та технології</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб споживачів</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед обличчям Фактів</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Запитайте у Фактів</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//weather.fakty.ua">Погода</a></p></li>
<li><p><a href="//horoscope.fakty.ua">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/currency">Курс валют</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакти</a></p></li>
<li><p><a href="//fakty.ua/register">Реєстрація</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2021 &laquo;<strong>Факти та коментарі</strong><span>&reg;</span>&raquo;
</p>
<p>Усі права на матеріали сайту охороняються у відповідності до законодавства України.</p>
<p>Матеріали під рубриками «Офіційно», «Новини компаній», «На замітку споживачу», «Ініціатива», «Реклама», «Пресреліз», «Новини галузі» а також позначені символом <span class="icon-product-hunt"></span> публікуються у якості реклами та мають інформаційно-комерційний характер.</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Передплата</a></li>
<li><a href="//fakty.ua/contact">Контакти</a></li>
<li><a href="//fakty.ua/grani">Привітання і співчуття</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила користування сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
 bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
 v: 1084,
 s: 1084,
 t: 3,
 c: bmD.cookie ? 1 : 0,
 n: Math.round((Math.random() * 1000000)),
 w: 0
 };
 for (let f = self; f !== f.parent; f = f.parent) bm.w++;
 try {
 bmS = screen;
 bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
 bm.v ^= bm.r = bmS.width
 } catch (e) {
 }
 r = bmD.referrer.replace(/^w+:\/\//, '');
 if (r && r.split('/')[0] !== window.location.host) {
 bm.f = escape(r).slice(0, 400);
 bm.v ^= r.length
 }
 bm.v ^= window.location.href.length;
 for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
 let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '" width="88" height="31" alt="BigMir counter"></a>';
 d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
 <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
 width="88" height="31" style="border:0"
 alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
 let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?q;t40.2;r" +
 escape(document.referrer) + ((typeof(screen) === "undefined") ? "" :
 ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
 screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
 ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
 "' alt='LiveInternet counter' title='LiveInternet' " +
 "style='border:0' width='31' height='31'><\/a>";
 d.getElementById('counter_2').innerHTML = htmlCode;
 </script>
</div>
</div>
</div>
<div id="admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585"></div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
 let stt = d.getElementById('scrollToTop');
 if (stt) {
 window.addEventListener("scroll", function () {
 if (w.pageYOffset > 200) {
 stt.classList.add('show');
 stt.classList.remove('hide');
 } else {
 stt.classList.remove('show');
 stt.classList.add('hide');
 }
 });
 }
</script>


<!--googleon: all-->
<script type="application/ld+json">
 [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u0438","legalName":"\u0422\u041e\u0412 \u0420\u0435\u0434\u0430\u043a\u0446\u0456\u044f \u0433\u0430\u0437\u0435\u0442\u0438 \\\"\u0424\u0430\u043a\u0442\u0438 \u0442\u0430 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0456\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/uk.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0432\u0443\u043b. \u0412\u0435\u043b\u0438\u043a\u0430 \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u0456\u0432\u0441\u044c\u043a\u0430, 28-\u0431, \u041a\u0438\u0457\u0432, \u0423\u043a\u0440\u0430\u0457\u043d\u0430","addressLocality":"\u041a\u0438\u0457\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u0438","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
