<!DOCTYPE html>
<html lang="uk">
<head>
<title>У Чернігові суд скасував усунення від роботи невакцинованого педагога - &laquo;ФАКТИ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Процес пішов: нещеплена викладачка виграла суд через відсторонення від роботи" />
<meta property="twitter:title" content="Процес пішов: нещеплена викладачка виграла суд через відсторонення від роботи" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="За рішенням суду, роботодавець має виплатити вчительці середню зарплату за час усунення від роботи" />
<meta property="twitter:description" content="За рішенням суду, роботодавець має виплатити вчительці середню зарплату за час усунення від роботи" />
<meta property="og:url" content="https://society.fakty.ua/391739-process-poshel-neprivitaya-prepodavatel-vyigrala-sud-iz-za-otstraneniya-ot-raboty" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/39/17/391739_fb_170344.jpg" />
<meta property="og:image:width" content="1722" />
<meta property="og:image:height" content="902" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/39/17/391739.jpg" />
<meta name="description" content="У Чернігові суд скасував ухвалу щодо педагога у якої не було вакцинації" />
<meta name="keywords" content="Процес, пішов, нещеплена, викладачка, виграла, через, відсторонення, роботи" />
<link rel="amphtml" href="https://amp.society.fakty.ua/391739-process-poshel-neprivitaya-prepodavatel-vyigrala-sud-iz-za-otstraneniya-ot-raboty" />
<link rel="canonical" href="https://society.fakty.ua/391739-process-poshel-neprivitaya-prepodavatel-vyigrala-sud-iz-za-otstraneniya-ot-raboty" />
<link hreflang="ru" rel="alternate" href="https://society.fakty.ua/ru/391739-process-poshel-neprivitaya-prepodavatel-vyigrala-sud-iz-za-otstraneniya-ot-raboty" />
<link hreflang="uk" rel="alternate" href="https://society.fakty.ua/391739-process-poshel-neprivitaya-prepodavatel-vyigrala-sud-iz-za-otstraneniya-ot-raboty" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//fakty.ua">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//servicer.mgid.com">
<link rel="dns-prefetch" href="//jsc.mgid.com">
<link href="https://fakty.ua" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<link rel="stylesheet" href="/css/style.css">
<link rel="stylesheet" href="/css/style-new.css?v=3">
<link rel="stylesheet" href="/css/uz.css" media="screen and (min-width:641px) and (max-width:1366px)">
<link rel="stylesheet" href="/css/mobilev.css?v=3" media="screen and (min-width:200px) and (max-width:640px)">
<script>
 const d = document, w = window, h = w.location.href, D = new Date();
 const pageLanguage = h.search('fakty.ua/ru') !== -1 ? 'ru' : 'uk';
 const isMobile = window.matchMedia("(max-width: 640px)");
 const getScript = function(url, id, el) {
 let tag = 'script',
 scriptTag = d.createElement(tag),
 firstScriptTag = d.getElementsByTagName(tag)[0];
 if (el) firstScriptTag = el;
 if (id) scriptTag.id = id;
 scriptTag.src = url;
 scriptTag.async = true;
 scriptTag.defer = true;
 firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
 };
 d.addEventListener("DOMContentLoaded", function () {
 if (pageLanguage === 'ru') {
 uk.setAttribute('href', h.replace('/ru','').replace(/\/$/,''));
 }
 else {
 ru.setAttribute('href', h.replace('fakty.ua/','fakty.ua/ru/').replace(/\/$/,''));
 }
 getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
 w.dataLayer = w.dataLayer || [];
 function gtag() {
 dataLayer.push(arguments);
 }
 gtag('js', new Date());
 gtag('config', 'UA-18927224-1');
 if (isMobile.matches) {
 let r = d.getElementById('right');
 r.parentNode.removeChild(r);
 getScript('/js/bundle-m.js?v=61')
 } else {
 getScript('/js/bundle_d.js?v=25')
 }
 });
 </script>
<link rel="alternate" type="application/rss+xml" title="Україна" href="//fakty.ua/rss_feed/ukraine" />
<link rel="alternate" type="application/rss+xml" title="Світ" href="//fakty.ua/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Політика" href="//fakty.ua/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Події" href="//fakty.ua/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоров'я" href="//fakty.ua/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="//fakty.ua/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="//fakty.ua/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="Історія сучасності" href="//fakty.ua/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Життєві історії" href="//fakty.ua/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука" href="//fakty.ua/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Гроші" href="//fakty.ua/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Суспільство" href="//fakty.ua/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бізнес" href="//fakty.ua/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль життя" href="//fakty.ua/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептів" href="//fakty.ua/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Інтерв'ю" href="//fakty.ua/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб споживачів" href="//fakty.ua/rss_feed/customers" />
<link rel="alternate" type="application/rss+xml" title="Всі новини" href="//fakty.ua/rss_feed/all" />
</head>
<body>
<div class="fon_kartinka">
<div class="page_cnt">
<div class="page_content_mainb">
<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua">
<img src="//fakty.ua/images/f-logo_uk.svg" height="56" width="182" alt="Факти fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">26.89 / 27.10</span>
<span id="c978">30.26 / 30.61</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Київ:&nbsp;+1</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вхід</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="" data-url="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li><a href="" data-url="//fakty.ua/profile">профіль</a></li>
<li><a class="register_link" href="" data-url="//fakty.ua?logout=1" rel="nofollow">вихід</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2021/4">архів</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">пошук</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="lang_switcher" class="uk">
<a href="" id="ru">рус</a>
<a href="" id="uk">укр</a>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
 function focusFunction() {
 document.getElementById("search-btn").style.display = "block";
 }
 (function() {
 let mobileMenu = d.getElementById('mobile_menu_button');
 mobileMenu.addEventListener('click', function() {
 let mainMenu = d.getElementsByClassName('main_menu')[0],
 content = d.getElementsByClassName('left_main')[0],
 list = d.getElementById('navbar').getElementsByTagName('li');
 for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
 if (mainMenu.classList.contains('full')) {
 mobileMenu.classList.remove('active');
 mainMenu.classList.remove('full');
 content.classList.remove('hidden');
 }
 else {
 mobileMenu.classList.add('active');
 mainMenu.classList.add('full');
 content.classList.add('hidden');
 }
 }, false);
 })();
 </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новини</a></li><li><a href=//ukrainenews.fakty.ua>Україна</a><ul><li><a href=//fakty.ua/categories/interview>Інтерв'ю</a></li><li><a href=//politics.fakty.ua>Політика</a></li><li><a href=//money.fakty.ua>Гроші</a></li><li><a href=//crime.fakty.ua>Події</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Світ</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фігурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Суспільство</a><ul><li><a href=//fakty.ua/categories/life-stories>Життєві історії</a></li><li><a href=//fakty.ua/categories/stories>Історія сучасності</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб споживачів</a></li><li><a href=//lifestyle.fakty.ua>Стиль життя</a></li><li><a href=//cookbook.fakty.ua>Книга рецептів</a></li></ul></li><li><a href=//health.fakty.ua>Здоров'я</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Пряма лінія</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бізнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакти</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМИ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемія коронавірусу</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/72"><nobr>Карантин в Україні</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/74"><nobr>Світ після пандемії</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/78"><nobr>25 років потому</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">
<div class="fl_l left_main style_page">
<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="//fakty.ua/news">Останні новини</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="391750">
<span class="time">
16:57 </span>
<a href="https://weather.fakty.ua/391750-v-ukrainu-idet-sereznoe-poholodanie-sinoptik-rasskazala-kogda-stranu-nakroyut-morozy-do-pochti-minus-20-gradusov">
В&nbsp;Україну йде серйозне похолодання: синопткиня розповіла, коли країну накриють морози майже до&nbsp;мінус 20 градусів </a>
</li>
<li id="391748">
<span class="time">
16:54 </span>
<a href="https://showbiz.fakty.ua/391748-doch-polyakovoj-priznalas-za-chto-blokiruet-zvezdnuyu-mat-v-socseti">
Дочка Полякової зізналася, за&nbsp;що&nbsp;блокує зіркову матір у&nbsp;соцмережі </a>
</li>
<li id="391746">
<span class="time">
16:44 </span>
<a href="https://crime.fakty.ua/391746-v-gorode-vishnevom-pod-kievom-siloviki-vzyali-shturmom-muzhchinu-kotoryj-otkryl-ogon-po-lyudyam">
У&nbsp;місті Вишневому під Києвом силовики взяли штурмом чоловіка, який відкрив вогонь по&nbsp;людях </a>
</li>
<li id="391745">
<span class="time">
16:37 </span>
<a href="https://world.fakty.ua/391745-v-turcii-perevernulsya-avtobus-s-passazhirami-dvoe-lyudej-pogibli-desyatki-postradali">
У&nbsp;Туреччині перекинувся автобус із&nbsp;пасажирами: двоє людей загинули, десятки постраждали </a>
</li>
<li id="391744">
<span class="time">
16:27 </span>
<a href="https://ukrainenews.fakty.ua/391744-fopam-na-uprocshenke-hotyat-ogranichit-sfery-deyatelnosti-chto-predlagayut-nardepy">
ФОПам на&nbsp;спрощенці хочуть обмежити сфери діяльності: що&nbsp;пропонують нардепи </a>
</li>
<li id="391742">
<span class="time">
16:18 </span>
<a href="https://showbiz.fakty.ua/391742-vhod-budet-stoit-pyat-tysyach-dollarov-potap-rasskazal-kak-otprazdnuet-godovcshinu-svadby-s-kamenskih-s-krutymi-artistami-urovnya-snoop-dogg">
&laquo;Вхід коштуватиме п&#39;ять тисяч доларів&raquo;: Потап розповів, як&nbsp;відсвяткує річницю весілля з&nbsp;Каменських із&nbsp;&laquo;крутими артистами&raquo; рівня Snoop Dogg </a>
</li>
<li id="391734">
<span class="time">
16:15 </span>
<a href="https://ukrainenews.fakty.ua/391734-gde-otdohnut-na-novyj-god-vo-skolko-obojdutsya-populyarnye-napravleniya">
Де&nbsp;відпочити на&nbsp;Новий рік: скільки коштуватимуть популярні напрямки </a>
</li>
<li id="391740">
<span class="time">
16:08 </span>
<a href="https://world.fakty.ua/391740-v-yuzhnom-sudane-89-chelovek-umerli-ot-neizvestnoj-bolezni-voz-provodit-srochnoe-rassledovanie">
У&nbsp;Південному Судані 89 людей померли від невідомої хвороби&nbsp;&mdash; ВООЗ проводить термінове розслідування </a>
</li>
<li id="391741">
<span class="time">
16:06 </span>
<a href="https://world.fakty.ua/391741-v-ssha-zhertvam-vracha-osuzhdennogo-za-seksualnye-domogatelstva-vyplatyat-380-millionov-dollarov-kompensaci">
У&nbsp;США жертвам лікаря, засудженого за&nbsp;сексуальні домагання, виплатять 380 мільйонів доларів компенсації </a>
</li>
<li id="391735">
<span class="time">
16:04 </span>
<a href="https://sport.fakty.ua/391735-iz-drugoj-galaktiki-v-argentine-poyavilsya-70-metrovyj-lionel-messi">
&laquo;З&nbsp;іншої галактики&raquo;: в&nbsp;Аргентині з&#39;явився 70-метровий Ліонель Мессі </a>
</li>
<li id="391739">
<span class="time">
16:02 </span>
<a href="https://society.fakty.ua/391739-process-poshel-neprivitaya-prepodavatel-vyigrala-sud-iz-za-otstraneniya-ot-raboty">
Процес пішов: нещеплена викладачка виграла суд через відсторонення від роботи </a>
</li>
<li id="391738">
<span class="time">
15:54 </span>
<a href="https://ukrainenews.fakty.ua/391738-dolzhna-nahoditsya-na-rukah-u-rabotnika-stali-izvestny-novye-pravila-vedeniya-i-hraneniya-trudovyh-knizhek">
Повинна бути на&nbsp;руках у&nbsp;працівника: стали відомі нові правила ведення та&nbsp;зберігання трудових книжок </a>
</li>
</ul>
<div class="more"><a href="//fakty.ua/news">БІЛЬШЕ НОВИН&nbsp;&nbsp;>></a></div>
</div>
<script>
 d.addEventListener("DOMContentLoaded", function() {
 if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null) {id.parentNode.removeChild(id);}
 });
</script></div>
<article>
<span class="fl_r my_rubrika">
<a href="//society.fakty.ua">Суспільство та люди</a> </span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Процес пішов: нещеплена викладачка виграла суд через відсторонення від роботи</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">14.12.2021</span>
<span id="article_id" style="display:none;">391739</span>
<span id="cat_id" style="display:none;">70</span>
<span class="time">
16:02 </span>
<span class="item__mdash"> — </span>
14 грудня 2021</span>
<div class="foto_zag3">
<img width="540" height="404" src="//fakty.ua/photos2/article/39/17/391739w540zc0.jpg?v=170708" alt="Процес пішов: нещеплена викладачка виграла суд через відсторонення від роботи" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/68"><span itemprop="name">
Ірина АЛЕКСЄЄВА, «ФАКТИ» </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
<a href="https://ukrainenews.fakty.ua/388428-budut-li-sohraneny-zarplata-i-trudovoj-stazh-otstranennyh-ot-raboty-antivakcinatorov" target="_blank">Педагоги стали одними з&nbsp;перших, для яких вакцинація проти коронавірусу стала обов&#39;язковою.</a> Тих, що&nbsp;не&nbsp;мають COVID-сертифіката, стали усувати від роботи без збереження заробітної плати.</p><div id="rotation" class="MIXADVERT_NET informer"></div>
<script>let elr=d.getElementById("rotation");
 if (D.getSeconds()%2===0){
 elr.id="MIXADV_8617";
 elr.dataset.url="https://m.mixadvert.com/show/?id=8617";
 }
 else{
 elr.id="M410536ScriptRootC1050452";
 elr.dataset.url="//jsc.mgid.com/f/a/fakty.ua.1050452.js";
 }
 </script>
<p>
У&nbsp;Чернігові вперше в&nbsp;Україні суд став на&nbsp;бік відстороненої від роботи вчительки хореографії. Про це&nbsp;повідомляє <a href="https://suspilne.media/189339-zavviski-16-metriv-u-novgorodi-siverskomu-vstanovluut-golovnu-alinku-gromadi/" rel="nofollow" target="_blank">&laquo;Суспільне&raquo;.</a><br />
<br />
Так, стосовно викладачки хореографії школи мистецтв Чернігівського музичного коледжу імені Л. Ревуцького Олени Волк суд скасував ухвалу про усунення від роботи через відсутність вакцинації від коронавірусу.<br />
<br />
За&nbsp;рішенням суду, роботодавець має виплатити також середню зарплату за&nbsp;час усунення від роботи з&nbsp;8 листопада 2021 року.</p>
<p>
За&nbsp;словами адвоката Костянтина Серкіна, позови подано й&nbsp;іншими освітянами цього коледжу. Він зазначив, що&nbsp;у&nbsp;музичному коледжі чотири особи, щодо яких є&nbsp;у&nbsp;накази на&nbsp;усунення від роботи.<br />
<br />
За&nbsp;словами адвоката Сергія Вольфовського, у&nbsp;статті Кодексу законів про працю, що&nbsp;регулює порядок усунення від роботи, немає права усувати від роботи за&nbsp;відсутності обов&#39;язкової вакцинації, але там є&nbsp;пункт &laquo;в&nbsp;інших випадках, передбачених законодавством&raquo;.</p>
<p>
Таким випадком може бути наказ МОЗ від 4 жовтня 2021 року &#8470;&thinsp;2153. Але наказом також не&nbsp;передбачено право відсторонення від роботи невакцинованих працівників.<br />
<br />
Адвокат уточнив, що&nbsp;усунення не&nbsp;передбачене законодавством. Працівники освіти зобов&#39;язані вакцинуватися, але відсутність вакцини не&nbsp;дає право усувати такого співробітника від роботи.</p>
<p>
Нагадаємо, <a href="https://ukrainenews.fakty.ua/391325-v-ukraine-rasshiren-spisok-professij-dlya-obyazatelnoj-vakcinacii-kogo-s-9-dekabrya-ne-dopustyat-k-rabote-bez-privivki" target="_blank">з&nbsp;9 грудня набула чинності постанова про розширення списку працівників</a>, яких без сертифіката про вакцинацію проти коронавірусу (хоча&nbsp;б однією дозою) або довідки про її&nbsp;протипоказання не&nbsp;допустять до&nbsp;виконання професійних обов&#39;язків.</p>
<p>
Жорсткості торкнулися співробітників організацій, що&nbsp;належать до&nbsp;сфери управління центральних органів виконавчої влади; установ, що&nbsp;надають соціальні послуги, установ з&nbsp;реабілітації та&nbsp;соціального захисту дітей; державних підприємств, що&nbsp;мають стратегічне значення для економіки та&nbsp;безпеки держави.</p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div>
<p>
Фото: https://ua.depositphotos.com</p></p>
<span class="statistic3"><span class=stat_text>248</span></span>
<p>Читайте нас у <a href="https://t.me/fakty2018">Telegram-каналі</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
та <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Зробіть «ФАКТИ»<br>обраним джерелом<br>у Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>
<div class="manage_panel">
<a href="//society.fakty.ua" class="previous">До змісту розділу</a> <span class="report_error">Побачили помилку? Виділіть її та натисніть CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span>
<a id="update_link" class="ico_frend" target="_blank" href="" data-url="//fakty.ua/acms?r=articles/articlesItem/update&id=391739">оновити</a>
</li>
<li><span class="icon-print"></span><a href="/print/391739" class="ico_print" rel="nofollow">Друкована версія</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#2647554d43424f5249546640474d525f085347195553444c4345521bf687f7a4f696f7a4f7a4f7a906f69bf69606f7a7f696f69ff7a4f7b006151f1711151f004449425f1b4e525256551c09095549454f43525f0840474d525f08534709151f1711151f" class="ico_mail">Лист редакторові</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Поскаржитися</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введіть вашу скаргу <li><textarea id="abuse_form_content" name="content" title="Введіть вашу скаргу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введіть вашу скаргу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Помилка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Відміна" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>
<div class="clear"></div>
<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://society.fakty.ua/391739-process-poshel-neprivitaya-prepodavatel-vyigrala-sud-iz-za-otstraneniya-ot-raboty" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поділитися</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://society.fakty.ua/391739-process-poshel-neprivitaya-prepodavatel-vyigrala-sud-iz-za-otstraneniya-ot-raboty&amp;text=Процес пішов: нещеплена викладачка виграла суд через відсторонення від роботи" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поділитися</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Процес пішов: нещеплена викладачка виграла суд через відсторонення від роботи&amp;url=https://society.fakty.ua/391739-process-poshel-neprivitaya-prepodavatel-vyigrala-sud-iz-za-otstraneniya-ot-raboty" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твітнути</span></div></a></div></li></ul>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
 var abuseLink = '?widgetName=Articles&actionName=abuse&id=391739&key=e2159507964681dc0cd965777349b179';
 let count = new XMLHttpRequest();
 count.open('GET', '/count?articleswidget_articleId=391739&articleswidget_articleName=process-poshel-neprivitaya-prepodavatel-vyigrala-sud-iz-za-otstraneniya-ot-raboty&notAjax=1&subdomain=society&s=0d1550e733c15426d713bb68a177330a', true);
 count.onload = function (e) {
 if (count.readyState === 4) {
 if (count.status === 200) {
 if (count.responseText !== '') {
 let r = JSON.parse(count.responseText),
 u = d.getElementById('update'),
 link = d.getElementById('update_link'),
 fb = d.getElementById('fb_share_count');
 fb.innerText = r.fbCount;
 fb.style.border = "1px solid";
 if (r.isEditor) {
 u.classList.remove('hide');
 link.setAttribute('href', link.dataset.url);
 }
 else u.parentNode.removeChild(u);
 }
 }
 }
 };
 count.send();
 </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">
 {
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "mainEntityOfPage": {
 "@type": "WebPage",
 "@id": "https://society.fakty.ua/391739-process-poshel-neprivitaya-prepodavatel-vyigrala-sud-iz-za-otstraneniya-ot-raboty"
 },
 "headline": "Процес пішов: нещеплена викладачка виграла суд через відсторонення від роботи",
 "description": "У Чернігові суд скасував ухвалу щодо педагога у якої не було вакцинації",
 "articleBody": "
 Педагоги стали одними з&nbsp;перших, для яких вакцинація проти коронавірусу стала обов&#39;язковою. Тих, що&nbsp;не&nbsp;мають COVID-сертифіката, стали усувати від роботи без збереження заробітної плати.
 let elr=d.getElementById(&quot;rotation&quot;);
 if (D.getSeconds()%2===0){
 elr.id=&quot;MIXADV_8617&quot;;
 elr.dataset.url=&quot;https://m.mixadvert.com/show/?id=8617&quot;;
 }
 else{
 elr.id=&quot;M410536ScriptRootC1050452&quot;;
 elr.dataset.url=&quot;//jsc.mgid.com/f/a/fakty.ua.1050452.js&quot;;
 }
 У&nbsp;Чернігові вперше в&nbsp;Україні суд став на&nbsp;бік відстороненої від роботи вчительки хореографії. Про це&nbsp;повідомляє &laquo;Суспільне&raquo;.
 Так, стосовно викладачки хореографії школи мистецтв Чернігівського музичного коледжу імені Л. Ревуцького Олени Волк суд скасував ухвалу про усунення від роботи через відсутність вакцинації від коронавірусу.
 За&nbsp;рішенням суду, роботодавець має виплатити також середню зарплату за&nbsp;час усунення від роботи з&nbsp;8 листопада 2021 року.
 За&nbsp;словами адвоката Костянтина Серкіна, позови подано й&nbsp;іншими освітянами цього коледжу. Він зазначив, що&nbsp;у&nbsp;музичному коледжі чотири особи, щодо яких є&nbsp;у&nbsp;накази на&nbsp;усунення від роботи.
 За&nbsp;словами адвоката Сергія Вольфовського, у&nbsp;статті Кодексу законів про працю, що&nbsp;регулює порядок усунення від роботи, немає права усувати від роботи за&nbsp;відсутності обов&#39;язкової вакцинації, але там є&nbsp;пункт &laquo;в&nbsp;інших випадках, передбачених законодавством&raquo;.
 Таким випадком може бути наказ МОЗ від 4 жовтня 2021 року &#8470;&thinsp;2153. Але наказом також не&nbsp;передбачено право відсторонення від роботи невакцинованих працівників.
 Адвокат уточнив, що&nbsp;усунення не&nbsp;передбачене законодавством. Працівники освіти зобов&#39;язані вакцинуватися, але відсутність вакцини не&nbsp;дає право усувати такого співробітника від роботи.
 Нагадаємо, з&nbsp;9 грудня набула чинності постанова про розширення списку працівників, яких без сертифіката про вакцинацію проти коронавірусу (хоча&nbsp;б однією дозою) або довідки про її&nbsp;протипоказання не&nbsp;допустять до&nbsp;виконання професійних обов&#39;язків.
 Жорсткості торкнулися співробітників організацій, що&nbsp;належать до&nbsp;сфери управління центральних органів виконавчої влади; установ, що&nbsp;надають соціальні послуги, установ з&nbsp;реабілітації та&nbsp;соціального захисту дітей; державних підприємств, що&nbsp;мають стратегічне значення для економіки та&nbsp;безпеки держави.
 Фото: https://ua.depositphotos.com",
 "image": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/photos2/article/39/17/391739.jpg",
 "width": 1203,
 "height": 902 },
 "author": {
 "@type": "Person",
 "name": "Ірина АЛЕКСЄЄВА, «ФАКТИ»"
 },
 "datePublished": "2021-12-14T16:02:02+02:00",
 "dateModified": "2021-12-14T16:02:02+02:00",
 "publisher": {
 "@type": "Organization",
 "name": "ФАКТИ",
 "logo": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/images/f-logo-186X60.png",
 "width": 186,
 "height": 60
 }
 }
}
 </script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Зараз читають</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://money.fakty.ua/391604-kassovye-apparaty-dlya-fop-komu-nuzhny-v-2022-godu-usloviya-i-shtrafy" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/16/391604w210zc0.jpg" class="foto_l" loading="lazy" alt="касові апарати" />
</div>
<p>
Касові апарати для ФОП: кому потрібні у&nbsp;2022 році, умови та&nbsp;штрафи </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://money.fakty.ua/391609-strahovoj-stazh-35-let-kakie-kategorii-zhdet-dopolnitelnyj-pereraschet-pensij-v-2022-godu" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/16/391609w210zc0.jpg" class="foto_l" loading="lazy" alt="Гаманець" />
</div>
<p>
Страховий стаж 35 років: на&nbsp;які категорії чекає додатковий перерахунок пенсій у&nbsp;2022 році </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://cookbook.fakty.ua/391545-salat-kavkazskaya-plennica-na-novyj-god-bloger-olga-matvej-podelilas-receptom-sytnogo-i-vkusnogo-blyuda-s-interesnym-sochetaniem-produktov" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/15/391545w210zc0.jpg" class="foto_l" loading="lazy" alt="Салат «Кавказька полонянка» на Новий рік: блогерка Ольга Матвій поділилася рецептом ситної та смачної страви з цікавим поєднанням продуктів" />
</div>
<p>
Салат &laquo;Кавказька полонянка&raquo; на&nbsp;Новий рік: блогерка Ольга Матвій поділилася рецептом ситної та&nbsp;смачної страви з&nbsp;цікавим поєднанням продуктів </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://crime.fakty.ua/391746-v-gorode-vishnevom-pod-kievom-siloviki-vzyali-shturmom-muzhchinu-kotoryj-otkryl-ogon-po-lyudyam" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/17/391746w210zc0.jpg" class="foto_l" loading="lazy" alt="спецоперація" />
</div>
<p>
У&nbsp;місті Вишневому під Києвом силовики взяли штурмом чоловіка, який відкрив вогонь по&nbsp;людях </p>
</a>
</div>
</div>
</div>
<div id="sm" class="hide">
<div id="txt">Наступний матеріал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<!--googleoff: all-->

<div id="rt_obmen" class="r38431 informer"></div>

<!--googleon: all-->
<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
 (function() {
 let comments_block = d.getElementById('comments_content_block');
 let getCommentsByUrl = function (link) {
 if (!link) {
 link = '?widgetName=Comments&actionName=index&articleswidget_articleId=391739&lang=uk';
 }
 let comments = new XMLHttpRequest();
 comments.open('POST', link, true);
 comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 comments.send();
 comments.onload = function () {
 if (comments.readyState === 4) {
 if (comments.status === 200) {
 comments_block.innerHTML = comments.responseText;
 let pager = d.querySelector('.pager');
 if (pager) {
 pager.addEventListener('click', function (event) {
 getCommentsByUrl(event.target.href);
 window.location.hash = 'comments_start';
 event.preventDefault();
 });
 }
 } else {
 console.error(comments.statusText);
 }
 }
 if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
 sendCommentButton.addEventListener('click', function (event) {
 event.preventDefault();
 let send = new XMLHttpRequest(),
 url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId='
 + d.getElementById('article_id').innerHTML
 + '&lang=' + d.getElementById('CommentsForm_lang').value,
 text = 'comment=' + encodeURIComponent(d.getElementById('yr_comment').value);
 send.open('POST', url, true);
 send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
 send.send(text);
 send.onload = function () {
 if (send.response.length > 1) {
 alert(send.response);
 }
 getCommentsByUrl();
 };
 return false;
 });
 }
 };
 comments.onerror = function () {
 console.error(comments.statusText);
 };
 };
 if (!isMobile.matches) {
 getCommentsByUrl()
 }
 })();
 </script>

<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Новини партнерів</span></div>

<div id="pho" class="informer" data-url="//phoenix-widget.com/static/js/jsonp.js"></div>
<script>
let pho=d.getElementById("pho");
if (isMobile.matches) {
 pho.id="phoenix5f3d3636e18954ca91db5a20";
}
else {
 pho.id="phoenix593006254f32fe3e6846a30c";
 var site_id = "593005464f32fe3e764d0ea4";
 var widget_id = "593006254f32fe3e6846a30c"
};
</script>
<div id="MIXADV_8434" class="MIXADVERT_NET informer" data-url="https://m.mixadvert.com/show/?id=8434">&nbsp;</div>
<div id="rtz" data-type="0" class="informer"></div>
<script>
 let elmix=d.getElementById("rtz"), ss=D.getSeconds();
 if (ss%2 == 0) {
 elmix.dataset.url="https://jsc.mgid.com/f/a/fakty.ua.974481.js";
 elmix.id="M410536ScriptRootC974481";
 }
 else {
 window.RESOURCE_O1B2L3 = 'leokross.com';
 elmix.classList.add("blockOfO1b2l3");
 elmix.dataset.url="//leokross.com/0v0/p3.js";
 elmix.id="D6P1YNaGtH8bLghPNjb5";
}
</script>
<div id="tram_h" class="informer r21134"></div>
<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>
<div class="clear"></div>
</div>
<div class="fl_r right_main" id="right">
<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>
<div class="banner_p20">
<div class="virus1">
<h2>Коронавірус в Україні</h2>
<h3>(643-й день карантину)</h3>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Захворіли:</div>
<div class="item-num"><span>3570448</span></div>
<div class="item-change num-down"><span>+7283</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вилікувались:</div>
<div class="item-num"><span>3233009</span></div>
<div class="item-change num-down"><span>+27130</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Померли:</div>
<div class="item-num"><span>91602</span></div>
<div class="item-change num-down"><span>+387</span></div>
</div>
</div>
<div class="virus">
<a href="https://ukrainenews.fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="//fakty.ua/images/map_k1.png" alt="карта України" width="300" height="215">
<p>Статистика захворюваності та смертності по областях </p>
</a>
</div>
<div class="tel">
<span>Контакт-центр Мінздраву по боротьбі з COVID-19:</span><br>
<span>0 800 60 20 19</span><span> (цілодобово)</span>
</div>
</div> </div>
<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярне</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="https://showbiz.fakty.ua/391296-kto-to-zhivet-bez-ruki-nogi-ecshe-chego-to-a-ya-bez-muzhchiny-olga-martynovskaya-rasskazal-o-sebe-i-izyuminkah-novogo-sezona-mastershefa">&laquo;Хтось живе без руки, ноги, ще&nbsp;чогось. А&nbsp;я&nbsp;без чоловіка&raquo;: Ольга Мартиновська розповіла про себе та&nbsp;родзинки нового сезону &laquo;МастерШефа&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
10 грудня 2021 </span>
<span class="mytime">
6:20 </span>
</div>
</li>
<li><p><span>2</span><a href="https://fakty.ua/391374-peregovory-mezhdu-bajdenom-i-putinym-o-posledstviyah-dlya-ukrainy-rasskazyvaet-diplomat">Переговори між Байденом і&nbsp;Путіним: про наслідки для України розповідає дипломат</a></p>
<div class="td tddown">
<span class="mydate">
10 грудня 2021 </span>
<span class="mytime">
10:50 </span>
</div>
</li>
<li><p><span>3</span><a href="https://lifestyle.fakty.ua/391268-mama-ilona-maska-mej-nadela-v-kieve-plate-iz-moej-kollekcii---dizajner-nadya-dzyak">&laquo;Мама Ілона Маска Мей одягла у&nbsp;Києві сукню з&nbsp;моєї колекції&raquo;,&nbsp;&mdash; дизайнерка Надя Дзяк</a></p>
<div class="td tddown">
<span class="mydate">
8 грудня 2021 </span>
<span class="mytime">
14:50 </span>
</div>
</li>
<li><p><span>4</span><a href="https://fakty.ua/391178-o-shodstve-zelenskogo-i-lukashenko-pryamyh-peregovorah-s-putinym-i-obescenivanii-vlasti-rasskazyvaet-vitalij-portnikov">Про схожість Зеленського та&nbsp;Лукашенка, прямі переговори з&nbsp;Путіним та&nbsp;знецінення влади: розповідає Віталій Портников</a></p>
<div class="td tddown">
<span class="mydate">
8 грудня 2021 </span>
<span class="mytime">
6:25 </span>
</div>
</li>
<li><p><span>5</span><a href="https://fakty.ua/391291-taktika-putina-torgovlya-strahom-smerti-no-nasha-glavnaya-ugroza-my-sami-dmitrij-zolotuhin">Тактика Путіна&nbsp;&mdash; торгівля страхом смерті. Але наша головна загроза&nbsp;&mdash; ми&nbsp;самі,&nbsp;&mdash; Дмитро Золотухін</a></p>
<div class="td tddown">
<span class="mydate">
9 грудня 2021 </span>
<span class="mytime">
14:05 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формується за останні 7 днів</p>
</div>
</div>
<div id="promo">
<div class="podpiska lite">
<a href="//fakty.ua/subscribenewspaper">
<div class="vzg_u">
Паперовий<br>тижневик
</div>
<div class="sp_u">
<ul>
<li>Головне&nbsp;за&nbsp;тиждень</li>
<li>TV-програма</li>
<li>Гороскоп</li>
<li>Медичні&nbsp;поради</li>
</ul>
</div>
<div class="cena_u">
<span>55</span>
</div>
<div class="zg_u">
Передплачуй<br>зараз!
</div>
<div class="pdf">А тепер ще і у форматі PDF >></div>
</a>
</div>
</div>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот від «ФАКТІВ»</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> - Шлюб, Додіку, це поступове усвідомлення того, що мама була таки права…</span></p>
</div>
</div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/c3.png" loading="lazy">
</div>
<div id="c_blk">
<div id="g">Київ</div>
<div id="tmp">+1</div>
</div>
<div id="r_blk">
<p><span>Вітер:&nbsp;</span>4&nbsp;м/с&nbsp;&nbsp;Пн<br><span>Тиск:&nbsp;</span>750&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//weather.fakty.ua">
<p>Погода в інших містах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:60px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Більше у розділі</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">14 грудня 2021</span>
<span class="mytime">11:56</span>
</div>
<a class="latest" href="https://society.fakty.ua/391714-glavnuyu-elku-kieva-otkroyut-ranshe-chem-obychno-kak-stolica-budet-vstrechat-novyj-god">Головну ялинку Києва відкриють раніше, ніж зазвичай: як&nbsp;столиця зустрічатиме Новий рік</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">14 грудня 2021</span>
<span class="mytime">08:36</span>
</div>
<a class="latest" href="https://society.fakty.ua/391690-v-kieve-vklyuchat-sireny-preduprezhdayucshie-o-vtorzhenii-rossii-chto-proishodit">У&nbsp;Києві включать сирени, які попереджають про вторгнення Росії: що&nbsp;відбувається</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">13 грудня 2021</span>
<span class="mytime">22:44</span>
</div>
<a class="latest" href="https://society.fakty.ua/391685-narodnyj-prazdnik-14-dekabrya-pochemu-v-naumov-den-materi-gromko-plakali">Народне свято 14 грудня: чому на&nbsp;Наума матері голосно плакали</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">13 грудня 2021</span>
<span class="mytime">14:08</span>
</div>
<a class="latest" href="https://society.fakty.ua/391647-nam-nechego-skryvat-mer-harkova-terehov-rasskazal-o-mnogoletnem-romane">&laquo;Нам нема чого приховувати&raquo;: мер Харкова Терехов розповів про багаторічний роман</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">13 грудня 2021</span>
<span class="mytime">09:47</span>
</div>
<a class="latest" href="https://society.fakty.ua/391613-andreev-den-chto-kategoricheski-zaprecsheno-delat-chtoby-ne-navlech-bedu">Андрієв день: що&nbsp;категорично заборонено робити, щоб не&nbsp;накликати лиха</a>
</li>
</ul>
</div>
</div> </div>
<div class="clear"></div>
</div>
</div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Мапа сайту</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новини</a></p></li>
<li><p><a href="//ukrainenews.fakty.ua">Україна</a></p></li>
<li><p><a href="//politics.fakty.ua">Політика</a></p></li>
<li><p><a href="//money.fakty.ua">Гроші</a></p></li>
<li><p><a href="//crime.fakty.ua">Події</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Світ</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Пряма лінія</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бізнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фігурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Іменинники дня</a></p></li>
<li><p><a href="//society.fakty.ua">Суспільство</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//lifestyle.fakty.ua">Стиль життя</a></p></li>
<li><p><a href="//cookbook.fakty.ua">Книга рецептів</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди та звірі</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Життєві історії</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">Історія сучасності</a></p></li>
<li><p><a href="//science.fakty.ua">Наука та технології</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб споживачів</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед обличчям Фактів</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Запитайте у Фактів</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//weather.fakty.ua">Погода</a></p></li>
<li><p><a href="//horoscope.fakty.ua">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/currency">Курс валют</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакти</a></p></li>
<li><p><a href="//fakty.ua/register">Реєстрація</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2021 &laquo;<strong>Факти та коментарі</strong><span>&reg;</span>&raquo;
</p>
<p>Усі права на матеріали сайту охороняються у відповідності до законодавства України.</p>
<p>Матеріали під рубриками «Офіційно», «Новини компаній», «На замітку споживачу», «Ініціатива», «Реклама», «Пресреліз», «Новини галузі» а також позначені символом <span class="icon-product-hunt"></span> публікуються у якості реклами та мають інформаційно-комерційний характер.</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Передплата</a></li>
<li><a href="//fakty.ua/contact">Контакти</a></li>
<li><a href="//fakty.ua/grani">Привітання і співчуття</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила користування сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
 bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
 v: 1084,
 s: 1084,
 t: 3,
 c: bmD.cookie ? 1 : 0,
 n: Math.round((Math.random() * 1000000)),
 w: 0
 };
 for (let f = self; f !== f.parent; f = f.parent) bm.w++;
 try {
 bmS = screen;
 bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
 bm.v ^= bm.r = bmS.width
 } catch (e) {
 }
 r = bmD.referrer.replace(/^w+:\/\//, '');
 if (r && r.split('/')[0] !== window.location.host) {
 bm.f = escape(r).slice(0, 400);
 bm.v ^= r.length
 }
 bm.v ^= window.location.href.length;
 for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
 let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '" width="88" height="31" alt="BigMir counter"></a>';
 d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
 <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
 width="88" height="31" style="border:0"
 alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
 let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?q;t40.2;r" +
 escape(document.referrer) + ((typeof(screen) === "undefined") ? "" :
 ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
 screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
 ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
 "' alt='LiveInternet counter' title='LiveInternet' " +
 "style='border:0' width='31' height='31'><\/a>";
 d.getElementById('counter_2').innerHTML = htmlCode;
 </script>
</div>
</div>
</div>
<div id="admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585"></div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
 let stt = d.getElementById('scrollToTop');
 if (stt) {
 window.addEventListener("scroll", function () {
 if (w.pageYOffset > 200) {
 stt.classList.add('show');
 stt.classList.remove('hide');
 } else {
 stt.classList.remove('show');
 stt.classList.add('hide');
 }
 });
 }
</script>


<!--googleon: all-->
<script type="application/ld+json">
 [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u0438","legalName":"\u0422\u041e\u0412 \u0420\u0435\u0434\u0430\u043a\u0446\u0456\u044f \u0433\u0430\u0437\u0435\u0442\u0438 \\\"\u0424\u0430\u043a\u0442\u0438 \u0442\u0430 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0456\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/uk.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0432\u0443\u043b. \u0412\u0435\u043b\u0438\u043a\u0430 \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u0456\u0432\u0441\u044c\u043a\u0430, 28-\u0431, \u041a\u0438\u0457\u0432, \u0423\u043a\u0440\u0430\u0457\u043d\u0430","addressLocality":"\u041a\u0438\u0457\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u0438","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
