<!DOCTYPE html>
<html lang="uk">
<head>
<title>Плавець Михайло Романчук розповів про перемогу на Олімпіаді, пандемію та стосунки з дружиною Мариною - &laquo;ФАКТИ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Михайло Романчук: «Отримавши на Олімпіаді у Токіо срібло, я спочатку відчув розпач»" />
<meta property="twitter:title" content="Михайло Романчук: «Отримавши на Олімпіаді у Токіо срібло, я спочатку відчув розпач»" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Відомий український плавець розповів «ФАКТАМ», яким бачить світ та спорт у нових реаліях життя" />
<meta property="twitter:description" content="Відомий український плавець розповів «ФАКТАМ», яким бачить світ та спорт у нових реаліях життя" />
<meta property="og:url" content="https://society.fakty.ua/394657-mihail-romanchuk-quot-poluchiv-na-olimpiade-v-tokio-serebro-ya-snachala-ocshutil-otchayanie-quot" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/39/46/394657_fb_063935.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/39/46/394657.jpg" />
<meta name="description" content="Український плавець, срібний та бронзовий призер Олімпійських ігор 2020 року у Токіо Михайло Романчук дав інтерв&#039;ю ФАКТАМ у рубриці Світ після пандемії " />
<meta name="keywords" content="Михайло, Романчук, Отримавши, наОлімпіаді, уТокіо, срібло, яспочатку, відчув, розпач" />
<link rel="amphtml" href="https://amp.society.fakty.ua/394657-mihail-romanchuk-quot-poluchiv-na-olimpiade-v-tokio-serebro-ya-snachala-ocshutil-otchayanie-quot" />
<link rel="canonical" href="https://society.fakty.ua/394657-mihail-romanchuk-quot-poluchiv-na-olimpiade-v-tokio-serebro-ya-snachala-ocshutil-otchayanie-quot" />
<link hreflang="ru" rel="alternate" href="https://society.fakty.ua/ru/394657-mihail-romanchuk-quot-poluchiv-na-olimpiade-v-tokio-serebro-ya-snachala-ocshutil-otchayanie-quot" />
<link hreflang="uk" rel="alternate" href="https://society.fakty.ua/394657-mihail-romanchuk-quot-poluchiv-na-olimpiade-v-tokio-serebro-ya-snachala-ocshutil-otchayanie-quot" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//fakty.ua">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//servicer.mgid.com">
<link rel="dns-prefetch" href="//jsc.mgid.com">
<link href="https://fakty.ua" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<link rel="stylesheet" href="/css/style.css">
<link rel="stylesheet" href="/css/style-new.css?v=3">
<link rel="stylesheet" href="/css/uz.css" media="screen and (min-width:641px) and (max-width:1366px)">
<link rel="stylesheet" href="/css/mobilev.css?v=3" media="screen and (min-width:200px) and (max-width:640px)">
<script>
 const d = document, w = window, h = w.location.href, D = new Date();
 const pageLanguage = h.search('fakty.ua/ru') !== -1 ? 'ru' : 'uk';
 const isMobile = window.matchMedia("(max-width: 640px)");
 const getScript = function(url, id, el) {
 let tag = 'script',
 scriptTag = d.createElement(tag),
 firstScriptTag = d.getElementsByTagName(tag)[0];
 if (el) firstScriptTag = el;
 if (id) scriptTag.id = id;
 scriptTag.src = url;
 scriptTag.async = true;
 scriptTag.defer = true;
 firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
 };
 d.addEventListener("DOMContentLoaded", function () {
 if (pageLanguage === 'ru') {
 uk.setAttribute('href', h.replace('/ru','').replace(/\/$/,''));
 }
 else {
 ru.setAttribute('href', h.replace('fakty.ua/','fakty.ua/ru/').replace(/\/$/,''));
 }
 getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
 w.dataLayer = w.dataLayer || [];
 function gtag() {
 dataLayer.push(arguments);
 }
 gtag('js', new Date());
 gtag('config', 'UA-18927224-1');
 if (isMobile.matches) {
 let r = d.getElementById('right');
 r.parentNode.removeChild(r);
 getScript('/js/bundle-m.js?v=63')
 } else {
 getScript('/js/bundle_d.js?v=26')
 }
 });
 </script>
<link rel="alternate" type="application/rss+xml" title="Україна" href="//fakty.ua/rss_feed/ukraine" />
<link rel="alternate" type="application/rss+xml" title="Світ" href="//fakty.ua/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Політика" href="//fakty.ua/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Події" href="//fakty.ua/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоров'я" href="//fakty.ua/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="//fakty.ua/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="//fakty.ua/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="Історія сучасності" href="//fakty.ua/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Життєві історії" href="//fakty.ua/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука" href="//fakty.ua/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Гроші" href="//fakty.ua/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Суспільство" href="//fakty.ua/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бізнес" href="//fakty.ua/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль життя" href="//fakty.ua/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептів" href="//fakty.ua/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Інтерв'ю" href="//fakty.ua/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб споживачів" href="//fakty.ua/rss_feed/customers" />
<link rel="alternate" type="application/rss+xml" title="Всі новини" href="//fakty.ua/rss_feed/all" />
</head>
<body>
<div class="fon_kartinka">
<div class="page_cnt">
<div class="page_content_mainb">
<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua">
<img src="//fakty.ua/images/f-logo_uk.svg" height="56" width="182" alt="Факти fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">28.52 / 28.87</span>
<span id="c978">32.13 / 32.63</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Київ:&nbsp;-3</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вхід</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="" data-url="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li><a href="" data-url="//fakty.ua/profile">профіль</a></li>
<li><a class="register_link" href="" data-url="//fakty.ua?logout=1" rel="nofollow">вихід</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2022/1">архів</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">пошук</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="lang_switcher" class="uk">
<a href="" id="ru">рус</a>
<a href="" id="uk">укр</a>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
 function focusFunction() {
 document.getElementById("search-btn").style.display = "block";
 }
 (function() {
 let mobileMenu = d.getElementById('mobile_menu_button');
 mobileMenu.addEventListener('click', function() {
 let mainMenu = d.getElementsByClassName('main_menu')[0],
 content = d.getElementsByClassName('left_main')[0],
 list = d.getElementById('navbar').getElementsByTagName('li');
 for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
 if (mainMenu.classList.contains('full')) {
 mobileMenu.classList.remove('active');
 mainMenu.classList.remove('full');
 content.classList.remove('hidden');
 }
 else {
 mobileMenu.classList.add('active');
 mainMenu.classList.add('full');
 content.classList.add('hidden');
 }
 }, false);
 })();
 </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новини</a></li><li><a href=//ukrainenews.fakty.ua>Україна</a><ul><li><a href=//fakty.ua/categories/interview>Інтерв'ю</a></li><li><a href=//politics.fakty.ua>Політика</a></li><li><a href=//money.fakty.ua>Гроші</a></li><li><a href=//crime.fakty.ua>Події</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Світ</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фігурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Суспільство</a><ul><li><a href=//fakty.ua/categories/life-stories>Життєві історії</a></li><li><a href=//fakty.ua/categories/stories>Історія сучасності</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб споживачів</a></li><li><a href=//lifestyle.fakty.ua>Стиль життя</a></li><li><a href=//cookbook.fakty.ua>Книга рецептів</a></li></ul></li><li><a href=//health.fakty.ua>Здоров'я</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Пряма лінія</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бізнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакти</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМИ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/74"><nobr>Світ після пандемії</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемія коронавірусу</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/72"><nobr>Карантин в Україні</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/78"><nobr>25 років потому</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">
<div class="fl_l left_main style_page">
<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="//fakty.ua/news">Останні новини</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="394730">
<span class="time">
07:58 </span>
<a href="https://money.fakty.ua/394730-martovskaya-indeksaciya-pensij-kto-s-nachalom-vesny-budet-poluchat-na-400-500-i-700-grn-bolshe">
Березнева індексація пенсій: хто з&nbsp;початком весни отримуватиме на&nbsp;400, 500 та&nbsp;700 грн більше </a>
</li>
<li id="394729">
<span class="time">
07:55 </span>
<a href="https://world.fakty.ua/394729-greciyu-i-turciyu-zavalilo-snegom---nepogoda-vyzvala-haos-video">
Грецію та&nbsp;Туреччину завалило снігом&nbsp;&mdash; негода викликала хаос (відео) </a>
</li>
<li id="394728">
<span class="time">
07:23 </span>
<a href="https://weather.fakty.ua/394728-kotam-ne-budet-snishozhdeniya-pered-prihodom-tepla-ukrainu-nakroyut-snegopady">
Котам не&nbsp;буде поблажливості: перед приходом тепла Україну накриють снігопади </a>
</li>
<li id="394610">
<span class="time">
06:35 </span>
<a href="https://money.fakty.ua/394610-ne-menshe-dvuh-tretej-ot-tarifnoj-stavki-kak-naschityvaetsya-ukraincam-zarplata-i-vyplachivaetsya-s-nee-esv-v-period-prostoya-i-karantina">
Без грошей не&nbsp;залишать: скільки повинні будуть платити українцям під час локдауну, що&nbsp;не&nbsp;за горами </a>
</li>
<li id="394657">
<span class="time">
06:20 </span>
<a href="https://society.fakty.ua/394657-mihail-romanchuk-quot-poluchiv-na-olimpiade-v-tokio-serebro-ya-snachala-ocshutil-otchayanie-quot" class="bold">
Михайло Романчук: &laquo;Отримавши на&nbsp;Олімпіаді у&nbsp;Токіо срібло, я&nbsp;спочатку відчув розпач&raquo; </a>
</li>
<li id="394726">
<span class="time">
06:18 </span>
<a href="https://cookbook.fakty.ua/394726-kogda-deneg-net-do-zarplaty-daleko-a-kormit-nado-vseh-lyudmila-borcsh-podelilas-receptom-chudo-supchika-na-skoruyu-ruku">
Коли грошей немає, до&nbsp;зарплати далеко, а&nbsp;годувати треба всіх: Людмила Борщ поділилася рецептом чудо-супчика нашвидкуруч </a>
</li>
<li id="394559">
<span class="time">
06:07 </span>
<a href="https://showbiz.fakty.ua/394559-multfilm-my-monstry-2-i-uzhastik-kalendar-smerti-chto-posmotret-v-kino-s-27-yanvarya" class="bold">
Мультфільм &laquo;Ми&nbsp;&mdash; монстри 2&raquo; та&nbsp;фільм жахів &laquo;Календар смерті&raquo;: що&nbsp;подивитися в&nbsp;кіно з&nbsp;27 січня </a>
</li>
<li id="394711">
<span class="time">
06:00 </span>
<a href="https://money.fakty.ua/394711-stavka-naloga-na-dohody-mozhet-byt-snizhena-do-10-procentov-stalo-izvestno-kakie-izmeneniya-zhdut-fop-tretej-gruppy">
Ставка податку на&nbsp;доходи може бути знижена до&nbsp;10 відсотків: стало відомо, які зміни чекають на&nbsp;ФОП третьої групи </a>
</li>
<li id="394703">
<span class="time">
05:30 </span>
<a href="https://money.fakty.ua/394703-pensiya-dlya-uchastnikov-boevyh-dejstvij-kto-imeet-pravo-poluchat-ee-dosrochno-i-v-kakom-razmere">
Чоловіки та&nbsp;жінки, які постраждали від рук окупантів: як&nbsp;учаснику бойових дій почати отримувати дострокову пенсію </a>
</li>
<li id="394720">
<span class="time">
05:15 </span>
<a href="https://horoscope.fakty.ua/394720-goroskop-pavla-globy-na-26-yanvarya-vodoleev-zhdet-mnogo-vazhnyh-del-a-u-lvov-zakonchitsya-plohaya-polosa-v-zhizni">
Гороскоп Павла Глоби на&nbsp;26 січня: на&nbsp;Водоліїв чекає багато важливих справ, а&nbsp;у&nbsp;Левів закінчиться погана смуга у&nbsp;житті </a>
</li>
<li id="394710">
<span class="time">
03:55 </span>
<a href="https://showbiz.fakty.ua/394710-stoit-na-gvozdyah-i-imeet-oshelomlyayucshuyu-rastyazhku-imeninnica-tina-karol-udivila-svoimi-sposobnostyami">
Стоїть на&nbsp;цвяхах і&nbsp;має приголомшливу розтяжку: іменинниця Тіна Кароль здивувала своїми здібностями </a>
</li>
<li id="394713">
<span class="time">
02:10 </span>
<a href="https://showbiz.fakty.ua/394713-nekrasivo-trusy-nadela-nastasyu-potapovnu-raskritikovali-za-tancy-pod-pesnyu-partizan-bella-chao">
Некрасиво труси одягла: &laquo;Настасью Потапівну&raquo; розкритикували за&nbsp;&laquo;танці&raquo; під пісню партизанів &laquo;Белла чао&raquo; </a>
</li>
</ul>
<div class="more"><a href="//fakty.ua/news">БІЛЬШЕ НОВИН&nbsp;&nbsp;>></a></div>
</div>
<script>
 d.addEventListener("DOMContentLoaded", function() {
 if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null) {id.parentNode.removeChild(id);}
 });
</script></div>
<article>
<span class="fl_r my_rubrika">
<a href="//society.fakty.ua">Суспільство та люди</a> </span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Михайло Романчук: &laquo;Отримавши на&nbsp;Олімпіаді у&nbsp;Токіо срібло, я&nbsp;спочатку відчув розпач&raquo;</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">26.01.2022</span>
<span id="article_id" style="display:none;">394657</span>
<span id="cat_id" style="display:none;">70</span>
<span class="time">
6:20 </span>
<span class="item__mdash"> — </span>
26 січня 2022</span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/39/46/394657w540zc0.jpg?v=081102" alt="Михайло Романчук" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/32"><span itemprop="name">
Ольга СМЕТАНСЬКА, «ФАКТИ» </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<div class="first_abz"><p>
<a href="https://fakty.ua/theme/69" target="_blank">Пандемія стала для всього людства серйозним випробуванням</a>. У&nbsp;багатьох людей відбувається переоцінка цінностей. Цей процес тривалий&nbsp;&mdash; і&nbsp;у&nbsp;кожному конкретному випадку має свої особливості. Проте хочеться, щоб світ змінювався на&nbsp;краще. Й&nbsp;у&nbsp;цьому сенсі варто залишатися оптимістами.</p>
<p>
&laquo;ФАКТИ&raquo; продовжують <a href="https://fakty.ua/theme/74" target="_blank">проєкт &laquo;Світ після пандемії&raquo;&nbsp;&mdash; серію інтерв&#39;ю з&nbsp;відомими людьми та&nbsp;лідерами галузей.</a> Раніше про своє бачення нових реалій життя розповіли Андрій Курков, Іван Марчук, Еліна Світоліна, Валерій Борзов, Ольга Сумська, Олег Скрипка, Олександр Пономарьов, Тарас Тополя, Артем Пивоваров, Арсен Мірзоян, Андре Тан, Євген Клопотенко&hellip;</p>
<p>
Сьогодні наш співрозмовник&nbsp;&mdash; відомий <strong>український плавець, срібний та&nbsp;бронзовий призер Олімпійських ігор 2020 року у&nbsp;Токіо Михайло Романчук</strong>.</p></div>
<h2>
&laquo;Щаслива&raquo; тренувальна шапочка на&nbsp;всіх змаганнях завжди зі&nbsp;мною&quot;</h2>
<p>
<strong>&mdash;&nbsp;Михайле, як&nbsp;пандемія вплинула на&nbsp;ваше життя?</strong></p>
<p>
<em>&mdash;&nbsp;Коли було оголошено перший карантин, ми&nbsp;з&nbsp;дружиною </em>(Марина Бех-Романчук&nbsp;&mdash; відома українська легкоатлетка. &mdash;&nbsp;<strong>Авт</strong>.) <em>вперше змогли кілька місяців бути вдома разом. І&nbsp;це&nbsp;для нашої сім&#39;ї було супер. Ми&nbsp;робили ремонт у&nbsp;будинку, а&nbsp;для цього потрібен час.</em></p>
<p>
<strong>&mdash;&nbsp;І&nbsp;в&nbsp;якому&nbsp;ж стилі оформили помешкання?</strong></p>
<p>
<em>&mdash;&nbsp;Зовні&nbsp;&mdash; скандинавський стиль, а&nbsp;всередині&nbsp;&mdash; сучасна класика. Все виглядає гармонійно, спокійно.</em></p>
<p>
<strong>&mdash;&nbsp;У&nbsp;цей нелегкий для всього людства період ви&nbsp;стали призером Олімпіади у&nbsp;Токіо.</strong></p>
<p>
<em>&mdash;&nbsp;Так. На&nbsp;двох різних дистанціях я&nbsp;здобув дві медалі&nbsp;&mdash; срібну та&nbsp;бронзову. Дякую людям, які мене підтримували. Всі басейни під час локдауну були зачинені, проте я&nbsp;все&nbsp;ж мав змогу тренуватися та&nbsp;підтримувати фізичну форму. Це&nbsp;й&nbsp;вплинуло на&nbsp;мої результати.</em></p>
<p>
<strong>&mdash;&nbsp;Пам&#39;ятаєте свої емоції, коли стали призером на&nbsp;престижних світових змаганнях у&nbsp;Японії?</strong></p>
<p>
<em>&mdash;&nbsp;Отримавши на&nbsp;Олімпіаді у&nbsp;Токіо срібло, я&nbsp;спочатку відчув розпач. Бо, звичайно, хотілося бути першим, а&nbsp;не&nbsp;другим. Але потім все&nbsp;ж розумієш: краще бути другим, ніж четвертим чи п&#39;ятим, і&nbsp;що&nbsp;отримати медаль&nbsp;&mdash; це&nbsp;дійсно дуже круто.</em></p>
<p>
<strong>&mdash;&nbsp;Як&nbsp;пандемія змінює спорт?</strong></p>
<p>
<em>&mdash;&nbsp;Дуже складно пристосуватися до&nbsp;змагань без глядачів. Їхня присутність&nbsp;&mdash; це&nbsp;ж&nbsp;зовсім інший настрій. Змагання&nbsp;&mdash; шоу, і&nbsp;хочеться бути в&nbsp;його центрі. На&nbsp;жаль, на&nbsp;Олімпіаді у&nbsp;Токіо я&nbsp;виступав без глядачів.</em></p>
<p>
<strong>&mdash;&nbsp;Правда, що&nbsp;у&nbsp;вас є&nbsp;спортивний талісман?</strong></p>
<p>
<em>&mdash;&nbsp;&laquo;Щаслива&raquo; тренувальна шапочка дійсно на&nbsp;всіх змаганнях завжди зі&nbsp;мною. Й&nbsp;на&nbsp;Олімпіаді у&nbsp;Токіо вона була на&nbsp;мені, й&nbsp;на&nbsp;чемпіонаті Європи.</em></p>
<figure class="article_photo"><img alt="" src="/user_uploads_new/images/articles/2022/01/26/394657/Романчук бассейн_n.jpg" loading="lazy" style="width: 800px; height: 533px;" title="Михайло Романчук — один з кращих плавців світу (фото з альбому Михайла Романчука)" /><figcaption>Михайло Романчук — один з кращих плавців світу (фото з альбому Михайла Романчука)</figcaption></figure></p>
<h2>
&laquo;Приємно, що&nbsp;такий відомий виконавець, як&nbsp;Тарас Тополя, популяризує спорт&raquo;</h2>
<p>
<strong>&mdash;&nbsp;Чи&nbsp;траплялись з&nbsp;вами у&nbsp;вашій спортивній діяльності дива?</strong></p>
<p>
<em>&mdash;&nbsp;Ні, жодної містики. Просто щоразу все по-різному: йде або так, або не&nbsp;так.</em></p>
<p>
<strong>&mdash;&nbsp;Ваша дружина Марина нещодавно <a href="https://sport.fakty.ua/389298-ocharovatelnaya-beh-romanchuk-zazhgla-v-klipe-populyarnoj-gruppy-sostoyalas-premera" target="_blank">знялася у&nbsp;кліпі &laquo;Стань&raquo; групи &laquo;Антитіла&raquo;.</a> Вам він сподобався?<br />
</strong></p><div id="rotation" class="MIXADVERT_NET informer"></div>
<script>let elr=d.getElementById("rotation");
 if (D.getSeconds()%2===0){
 elr.id="MIXADV_8870";
 elr.dataset.url="https://m.mixadvert.com/show/?id=8870";
 }
 else{
 elr.id="M410536ScriptRootC1050452";
 elr.dataset.url="//jsc.mgid.com/f/a/fakty.ua.1050452.js";
 }
 </script>
<p>
<em>&mdash;&nbsp;Дуже. Я&nbsp;бачив цей надзвичайний кліп ще&nbsp;до&nbsp;його офіційного виходу. І&nbsp;дуже приємно, що&nbsp;такий відомий виконавець, як&nbsp;Тарас Тополя та&nbsp;гурт &laquo;Антитіла&raquo;, популяризують спорт. На&nbsp;жаль, не&nbsp;так багато артистів це&nbsp;роблять.</em></p><div id="rotation" class="MIXADVERT_NET informer"></div>
<script>let elr=d.getElementById("rotation");
 if (D.getSeconds()%2===0){
 elr.id="MIXADV_8870";
 elr.dataset.url="https://m.mixadvert.com/show/?id=8870";
 }
 else{
 elr.id="M410536ScriptRootC1050452";
 elr.dataset.url="//jsc.mgid.com/f/a/fakty.ua.1050452.js";
 }
 </script>
<blockquote>
<p>
<strong><em>Читайте також: <a href="https://sport.fakty.ua/382066-ukrainka-beh-romanchuk-ne-doprygnula-do-medali-olimpijskih-igr" target="_blank">Українка Бех-Романчук не&nbsp;&laquo;дострибнула&raquo; до&nbsp;медалі Олімпійських ігор</a></em></strong></p>
</blockquote>
<p>
<strong>&mdash;&nbsp;Колаборації талановитих людей з&nbsp;різних сфер зараз дуже популярні. Тарас Тополя розповідав мені, що&nbsp;планує зняти кліп про борщ у&nbsp;тандемі з&nbsp;Євгеном Клопотенком, а&nbsp;Олег Скрипка нещодавно заспівав &laquo;Романс&raquo; з&nbsp;Артемом Пивоваровим&hellip;</strong></p>
<p>
<em>&mdash;&nbsp;Справді, коли такі особистості втілюють спільні проєкти, часто виходить щось неймовірне.</em></p>
<p>
<strong>&mdash;&nbsp;Можливо, у&nbsp;вас теж є&nbsp;плани якоїсь цікавої колаборації?</strong></p>
<p>
<em>&mdash;&nbsp;Чому ні? Проте не&nbsp;все залежить від мене, я&nbsp;ж&nbsp;не прийду до&nbsp;якогось виконавця та&nbsp;не&nbsp;скажу: давайте знімемо кліп, бо&nbsp;я&nbsp;там хочу бути головним героєм</em> (посміхається).</p>
<p>
<strong>&mdash;&nbsp;Кліп &laquo;Стань&raquo; вже отримав понад мільйон переглядів у&nbsp;ютубі. Стільки чудових коментарів!</strong></p>
<p>
<em>&mdash;&nbsp;Думаю, що&nbsp;він буде одним з&nbsp;найпопулярніших серед українських кліпів.</em></p>
<div align="center" class="media_embed" style="padding-bottom: 56.00%">
<iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/WKKh9IHo7ws" title="YouTube video player" width="560"></iframe></div>
<p>
<strong>&mdash;&nbsp;Помітила, що&nbsp;ви з&nbsp;дружиною також не&nbsp;байдужі до&nbsp;моди.</strong></p>
<p>
<em>&mdash;&nbsp;Це&nbsp;справді так, хоча на&nbsp;це&nbsp;багато часу не&nbsp;маємо. Ми&nbsp;знялися для журналу Vogue, та&nbsp;вже не&nbsp;раз. Цікаві нові знайомства та&nbsp;враження&nbsp;&mdash; це&nbsp;чудово. Й, знову&nbsp;ж, дуже приємна увага до&nbsp;спорту. Можливо, здивуєтесь, але за&nbsp;кордоном мене впізнають більше, ніж в&nbsp;Україні. У&nbsp;Римі нас люди чекали після змагань й&nbsp;зустрічали, неначе голлівудських зірок. Фотографувалися, брали автографи. Звичайно, це&nbsp;позитивні емоції.</em></p>
<blockquote>
<p>
<strong><em>Читайте також: <a href="https://showbiz.fakty.ua/389483-lider-gruppy-quot-antitela-quot-taras-topolya-quot-s-evgeniem-klopotenko-gotovim-klip-pro-borcsh-s-uchastiem-mirovyh-zvezd-quot" target="_blank">Лідер гурту &laquo;Антитіла&raquo; Тарас Тополя: &laquo;З&nbsp;Євгеном Клопотенком готуємо кліп про борщ за&nbsp;участю світових зірок&raquo;</a> </em></strong></p>
</blockquote>
<p>
<strong>&mdash;&nbsp;Ви&nbsp;з&nbsp;Мариною гурмани?</strong></p>
<p>
<em>&mdash;&nbsp;Знаєте, ми&nbsp;ходимо в&nbsp;ресторани, як&nbsp;і&nbsp;всі люди. Любимо смачно повечеряти.</em></p>
<p>
<strong>&mdash;&nbsp;А&nbsp;як&nbsp;же фігура? Чи&nbsp;у&nbsp;вас не&nbsp;буває проблем з&nbsp;зайвими кілограмами?</strong></p>
<p>
<em>&mdash;&nbsp;Звичайно, бувають. Але завдяки тому, що&nbsp;у&nbsp;мене великі навантаження, вдається швидко повернутись у&nbsp;форму.</em></p>
<figure class="article_photo"><img alt="" src="/user_uploads_new/images/articles/2022/01/26/394657/Михаил Марина_n.jpg" loading="lazy" style="width: 600px; height: 750px;" title="Михайло Романчук та Марина Бех-Романчук — зіркова пара великого спорту (фото з альбому Михайла Романчука)" /><figcaption>Михайло Романчук та Марина Бех-Романчук — зіркова пара великого спорту (фото з альбому Михайла Романчука)</figcaption></figure></p>
<h2>
&laquo;В&nbsp;Європі, коли плавець виходить з&nbsp;басейну, йому тут&nbsp;же подають маску&raquo;</h2>
<p>
<strong>&mdash;&nbsp;Під час локдаунів чимало людей погладшали, бо&nbsp;стали менше рухатися й&nbsp;більше готувати їжі. Можливо, поділитесь легким способом, як&nbsp;скинути зайві кілограми?</strong></p>
<p>
<em>&mdash;&nbsp;Легким у&nbsp;нашому житті, на&nbsp;жаль, нічого не&nbsp;буває. Треба займатися спортом та&nbsp;слідкувати за&nbsp;харчуванням. Перш за&nbsp;все бажано менше вживати солодкого та&nbsp;борошняного! Якщо людина не&nbsp;займається спортом, варто розпочати з&nbsp;мінімальних навантажень.</em></p>
<p>
<strong>&mdash;&nbsp;Чи&nbsp;зміняться у&nbsp;нових реаліях санітарні правила у&nbsp;басейнах та&nbsp;спортзалах? Відомі спортсмени не&nbsp;раз розповідали мені, що&nbsp;за&nbsp;кордоном є&nbsp;правило: обробляти після себе тренажер антисептичним засобом. У&nbsp;нас в&nbsp;залах, чесно кажучи, ніколи такого не&nbsp;спостерігала.</strong></p>
<p>
<em>&mdash;&nbsp;Насправді все розпочинається з&nbsp;кожного з&nbsp;нас. В&nbsp;Європі всі прибирають за&nbsp;собою. Ми&nbsp;з&nbsp;Мариною живемо в&nbsp;місті, але поряд ліс. Прогулюючись, бачимо навколо стільки сміття, що&nbsp;прикро. Ми&nbsp;навіть облаштували біля входу у&nbsp;ліс сміттєвий бак, щоб люди могли викинути непотріб. Проте, як&nbsp;і&nbsp;раніше, сміття навкруги дуже багато. Щодо спортзалів, у&nbsp;Європі заведено: позаймався на&nbsp;тренажері&nbsp;&mdash; протри після себе антисептичною серветкою. І&nbsp;наступна людина, яка хоче ним скористатися, знає, що&nbsp;тут все продезинфіковано. В&nbsp;Європі, коли плавець виходить з&nbsp;басейну, йому одразу&nbsp;ж подають маску. Й&nbsp;ти&nbsp;зобов&#39;язаний її&nbsp;одягти, як&nbsp;би&nbsp;не хотілося хоч трошки подихати свіжим повітрям, бо&nbsp;всі, хто знаходяться у&nbsp;приміщенні спортивного комплексу, у&nbsp;масках.</em></p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div>
<p>
<strong>&mdash;&nbsp;Як&nbsp;часто дезинфікується у&nbsp;басейнах за&nbsp;кордоном інвентар, наприклад, дошки для плавання?</strong></p>
<p>
<em>&mdash;&nbsp;Цього не&nbsp;знаю. У&nbsp;мене весь інвентар свій особистий, індивідуальний.</em></p>
<p>
<strong>&mdash;&nbsp;Як, на&nbsp;вашу думку, можуть змінитися спорт та&nbsp;світ взагалі?</strong></p>
<p>
<em>&mdash;&nbsp;Правила у&nbsp;світі які були, такі й&nbsp;залишаться. А&nbsp;щодо світу, то&nbsp;мені здається, що&nbsp;люди будуть більше цінувати життя та&nbsp;слідкувати за&nbsp;своїм здоров&#39;ям.</em></p>
<blockquote>
<p>
<strong><em>Читайте також: <a href="https://showbiz.fakty.ua/394155-alena-grebenyuk-my-ne-znaem-chto-budet-zavtra-poetomu-zaplanirovannoe-nuzhno-uspet-osucshestvit-segodnya" target="_blank">Олена Гребенюк: &laquo;Ми&nbsp;не&nbsp;знаємо, що&nbsp;буде завтра, тож заплановане треба встигнути здійснити сьогодні&raquo;</a> </em></strong></p>
</blockquote>
<p>
<strong>&mdash;&nbsp;Пандемія поставила чимало перешкод для мандрівників. Чи&nbsp;не&nbsp;стане світ закритішим для туристів? </strong></p>
<p>
<em>&mdash;&nbsp;Будуть певні правила, їх&nbsp;необхідно буде дотримуватись, хочеться вам цього чи&nbsp;не&nbsp;хочеться. Ті, хто будуть ігнорувати їх, не&nbsp;зможуть подорожувати світом. </em></p>
<p>
<strong>&mdash;&nbsp;Нині дуже багато людей працює дистанційно, також вирішують онлайн численні питання&nbsp;&mdash; наприклад, отримують медичні консультації. Та&nbsp;далеко не&nbsp;всім подобається віртуальний формат. Яке спілкування все&nbsp;ж переважить&nbsp;&mdash; онлайн чи&nbsp;офлайн?</strong></p>
<p>
<em>&mdash;&nbsp;Живого спілкування нічим не&nbsp;замінити. Зокрема, плаванню навчитися теоретично неможливо.</em></p>
<p>
<strong>&mdash;&nbsp;Як&nbsp;вважаєте, що&nbsp;мають зрозуміти люди в&nbsp;результаті пандемії?</strong></p>
<p>
<em>&mdash;&nbsp;Те, що&nbsp;потрібно берегти себе та&nbsp;своїх рідних, а&nbsp;також з&nbsp;повагою ставитися до&nbsp;навколишнього середовища.</em></p>
<p>
<strong>&mdash;&nbsp;Що&nbsp;ви&nbsp;побажали&nbsp;б читачам &laquo;ФАКТІВ&raquo; у&nbsp;наш непростий час?</strong></p>
<p>
<em>&mdash;&nbsp;Бережіть здоров&#39;я своє та&nbsp;своїх рідних. Це&nbsp;дуже важливо. Хай здійсняться ваші мрії! Пам&#39;ятайте: все велике у&nbsp;житті починається з&nbsp;маленького.</em></p>
<p>
Раніше <a href="https://society.fakty.ua/377407-elena-pidgrushnaya-quot-esli-pochti-kazhdyj-priem-picshi-zavershaete-hot-nebolshim-desertom-pohudet-nerealno-quot" target="_blank">співрозмовницею &laquo;ФАКТІВ&raquo; у&nbsp;проєкті &laquo;Світ після пандемії&raquo; була відома біатлоністка, олімпійська чемпіонка Олена Підгрушна</a>.</p>
<p>
<em>Фото у&nbsp;заголовку з&nbsp;альбому Михайла Романчука</em></p></p>
<span class="statistic3"><span class=stat_text>94</span></span>
<p>Читайте нас у <a href="https://t.me/fakty2018">Telegram-каналі</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
та <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Зробіть «ФАКТИ»<br>обраним джерелом<br>у Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>
<div class="manage_panel">
<a href="https://fakty.ua/theme/74" class="previous">До змісту спецтеми</a> <span class="report_error">Побачили помилку? Виділіть її та натисніть CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span>
<a id="update_link" class="ico_frend" target="_blank" href="" data-url="//fakty.ua/acms?r=articles/articlesItem/update&id=394657">оновити</a>
</li>
<li><span class="icon-print"></span><a href="/print/394657" class="ico_print" rel="nofollow">Друкована версія</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#9dfceef6f8f9f4e9f2efddfbfcf6e9e4b3e8fca2eee8fff7f8fee9a04d3c4c1f4d2d4c1f4c1f4c12bd4d204d2dbd4c1c4d2d4d244c1f4c0bbdaea4a9aba8aabbfff2f9e4a0f5e9e9edeea7b2b2eef2fef4f8e9e4b3fbfcf6e9e4b3e8fcb2aea4a9aba8aa" class="ico_mail">Лист редакторові</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Поскаржитися</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введіть вашу скаргу <li><textarea id="abuse_form_content" name="content" title="Введіть вашу скаргу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введіть вашу скаргу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Помилка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Відміна" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>
<div class="clear"></div>
<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://society.fakty.ua/394657-mihail-romanchuk-quot-poluchiv-na-olimpiade-v-tokio-serebro-ya-snachala-ocshutil-otchayanie-quot" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поділитися</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://society.fakty.ua/394657-mihail-romanchuk-quot-poluchiv-na-olimpiade-v-tokio-serebro-ya-snachala-ocshutil-otchayanie-quot&amp;text=Михайло Романчук: &laquo;Отримавши на&nbsp;Олімпіаді у&nbsp;Токіо срібло, я&nbsp;спочатку..." onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поділитися</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Михайло Романчук: &laquo;Отримавши на&nbsp;Олімпіаді у&nbsp;Токіо срібло, я&nbsp;спочатку...&amp;url=https://society.fakty.ua/394657-mihail-romanchuk-quot-poluchiv-na-olimpiade-v-tokio-serebro-ya-snachala-ocshutil-otchayanie-quot" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твітнути</span></div></a></div></li></ul>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
 var abuseLink = '?widgetName=Articles&actionName=abuse&id=394657&key=a13bd4d855c074d32b4e1834dbf66754';
 let count = new XMLHttpRequest();
 count.open('GET', '/count?articleswidget_articleId=394657&articleswidget_articleName=mihail-romanchuk-quot-poluchiv-na-olimpiade-v-tokio-serebro-ya-snachala-ocshutil-otchayanie-quot&notAjax=1&subdomain=society&s=cd490b969396dc9d191b62d668fc8320', true);
 count.onload = function (e) {
 if (count.readyState === 4) {
 if (count.status === 200) {
 if (count.responseText !== '') {
 let r = JSON.parse(count.responseText),
 u = d.getElementById('update'),
 link = d.getElementById('update_link'),
 fb = d.getElementById('fb_share_count');
 fb.innerText = r.fbCount;
 fb.style.border = "1px solid";
 if (r.isEditor) {
 u.classList.remove('hide');
 link.setAttribute('href', link.dataset.url);
 }
 else u.parentNode.removeChild(u);
 }
 }
 }
 };
 count.send();
 </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">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</script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Зараз читають</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://cookbook.fakty.ua/394675-bananovyj-tort-za-polchasa-poshagovyj-recept" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/46/394675w210zc0.jpg" class="foto_l" loading="lazy" alt="Банановий десерт" />
</div>
<p>
Банановий торт за&nbsp;півгодини: покроковий рецепт </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://fakty.ua/394718-e-bilet-bolshe-ne-budet-nuzhen-v-transporte-kieva-poyavitsya-alternativnyj-sposob-oplaty-proezda" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/47/394718w210zc0.jpg" class="foto_l" loading="lazy" alt="у тролейбусі" />
</div>
<p>
Е-квиток більше не&nbsp;буде потрібний: у&nbsp;транспорті Києва з&#39;явиться альтернативний спосіб оплати проїзду </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://sport.fakty.ua/394584-dzhoshua-dal-dobro-na-megaboj-usik---fyuri-nazvana-summa-otstupnyh" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/45/394584w210zc0.jpg" class="foto_l" loading="lazy" alt="Олександр Усик і Тайсон Ф&amp;#39;юрі" />
</div>
<p>
Джошуа дав добро на&nbsp;мегабій Усик&nbsp;&mdash; Ф&#39;юрі: названо суму відступних </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://cookbook.fakty.ua/394563-tort-plombir-bez-vypechki-i-bez-miksera-prostoj-recept-ot-babushki-emmy" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/45/394563w210zc0.jpg" class="foto_l" loading="lazy" alt="Торт Пломбір" />
</div>
<p>
Торт &laquo;Пломбір&raquo; без випічки та&nbsp;без міксера: простий рецепт від Бабусі Еми </p>
</a>
</div>
</div>
</div>
<div id="sm" class="hide">
<div id="txt">Наступний матеріал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<div id="rt_obmen" class="r38431 informer"></div>
<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
 (function() {
 let comments_block = d.getElementById('comments_content_block');
 let getCommentsByUrl = function (link) {
 if (!link) {
 link = '?widgetName=Comments&actionName=index&articleswidget_articleId=394657&lang=uk';
 }
 let comments = new XMLHttpRequest();
 comments.open('POST', link, true);
 comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 comments.send();
 comments.onload = function () {
 if (comments.readyState === 4) {
 if (comments.status === 200) {
 comments_block.innerHTML = comments.responseText;
 let pager = d.querySelector('.pager');
 if (pager) {
 pager.addEventListener('click', function (event) {
 getCommentsByUrl(event.target.href);
 window.location.hash = 'comments_start';
 event.preventDefault();
 });
 }
 } else {
 console.error(comments.statusText);
 }
 }
 if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
 sendCommentButton.addEventListener('click', function (event) {
 event.preventDefault();
 let send = new XMLHttpRequest(),
 url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId='
 + d.getElementById('article_id').innerHTML
 + '&lang=' + d.getElementById('CommentsForm_lang').value,
 text = 'comment=' + encodeURIComponent(d.getElementById('yr_comment').value);
 send.open('POST', url, true);
 send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
 send.send(text);
 send.onload = function () {
 if (send.response.length > 1) {
 alert(send.response);
 }
 getCommentsByUrl();
 };
 return false;
 });
 }
 };
 comments.onerror = function () {
 console.error(comments.statusText);
 };
 };
 if (!isMobile.matches) {
 getCommentsByUrl()
 }
 })();
 </script>

<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Новини партнерів</span></div>

<div id="pho" class="informer" data-url="//phoenix-widget.com/static/js/jsonp.js"></div>
<script>
let pho=d.getElementById("pho");
if (isMobile.matches) {
 pho.id="phoenix5f3d3636e18954ca91db5a20";
}
else {
 pho.id="phoenix593006254f32fe3e6846a30c";
 var site_id = "593005464f32fe3e764d0ea4";
 var widget_id = "593006254f32fe3e6846a30c"
};
</script>
<div id="MIXADV_8434" class="MIXADVERT_NET informer" data-url="https://m.mixadvert.com/show/?id=8434">&nbsp;</div>
<div id="rtz" data-type="0" class="informer"></div>
<script>
 let elmix=d.getElementById("rtz"), ss=D.getSeconds();
 if (ss%2 == 0) {
 elmix.dataset.url="https://jsc.mgid.com/f/a/fakty.ua.974481.js";
 elmix.id="M410536ScriptRootC974481";
 }
 else {
 window.RESOURCE_O1B2L3 = 'leokross.com';
 elmix.classList.add("blockOfO1b2l3");
 elmix.dataset.url="//leokross.com/0v0/p3.js";
 elmix.id="D6P1YNaGtH8bLghPNjb5";
}
</script>
<div id="tram_h" class="informer r21134"></div>
<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>
<div class="clear"></div>
</div>
<div class="fl_r right_main" id="right">
<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>
<div class="banner_p20">
<div class="virus1">
<h2>Коронавірус в Україні</h2>
<h3>(686-й день карантину)</h3>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Захворіли:</div>
<div class="item-num"><span>3889488</span></div>
<div class="item-change num-down"><span>+19118</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вилікувались:</div>
<div class="item-num"><span>3591201</span></div>
<div class="item-change num-down"><span>+5863</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Померли:</div>
<div class="item-num"><span>99443</span></div>
<div class="item-change num-down"><span>+161</span></div>
</div>
</div>
<div class="virus">
<a href="https://ukrainenews.fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="//fakty.ua/images/map_k1.png" alt="карта України" width="300" height="215">
<p>Статистика захворюваності та смертності по областях </p>
</a>
</div>
<div class="tel">
<span>Контакт-центр Мінздраву по боротьбі з COVID-19:</span><br>
<span>0 800 60 20 19</span><span> (цілодобово)</span>
</div>
</div> </div>
<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярне</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="https://showbiz.fakty.ua/394534-obida-polyakovoj-i-zayavlenie-vakarchuka-vse-podrobnosti-pervogo-efira-golosu-kraini-12">Образа Полякової та&nbsp;заява Вакарчука: всі подробиці першого ефіру &laquo;Голосу країни-12&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
24 січня 2022 </span>
<span class="mytime">
8:05 </span>
</div>
</li>
<li><p><span>2</span><a href="https://showbiz.fakty.ua/394265-artem-fesko-ya-dazhe-ne-mog-predstavit-chto-smogu-pobedit-v-ukraina-maie-talant">&laquo;У&nbsp;мене був шок, коли почув своє ім&rsquo;я&raquo;: переможець проєкту &laquo;Україна має талант&raquo; розповів, куди вкладе 250 тисяч гривень виграшу</a></p>
<div class="td tddown">
<span class="mydate">
21 січня 2022 </span>
<span class="mytime">
6:20 </span>
</div>
</li>
<li><p><span>3</span><a href="https://fakty.ua/394245-mozhno-li-zabolet-odnovremenno-grippom-i-kovidom-chem-otlichaetsya-immunitet-posle-privivki-ot-poyavivshegosya-vsledstvie-covid-19-otvechaet-infekcionist">Чи&nbsp;можна захворіти одночасно на&nbsp;грип і&nbsp;ковід, чим відрізняється імунітет після щеплення від того, який з&rsquo;явився внаслідок COVID-19: відповідає інфекціоніст</a></p>
<div class="td tddown">
<span class="mydate">
20 січня 2022 </span>
<span class="mytime">
6:23 </span>
</div>
</li>
<li><p><span>4</span><a href="https://crime.fakty.ua/394408-izurodovali-lico-v-seti-poyavilos-video-anonimnogo-avtora-ob-obstoyatelstvah-smerti-11-letnego-maksima-iz-akimovki">Понівечили обличчя: у&nbsp;мережі з&#39;явилося відео анонімного автора про обставини смерті 11-річного Максима з&nbsp;Якимівки</a></p>
<div class="td tddown">
<span class="mydate">
21 січня 2022 </span>
<span class="mytime">
17:31 </span>
</div>
</li>
<li><p><span>5</span><a href="https://fakty.ua/394334-o-vozvracshenii-k-yadernomu-vooruzheniyu-pochemu-mir-fakticheski-ne-reagiruet-na-anneksiyu-territorij-i-voennye-provokacii-rossii-rasskazyvaet-eks-ministr">Про повернення до&nbsp;ядерного озброєння, чому світ фактично не&nbsp;реагує на&nbsp;анексію територій і&nbsp;воєнні провокації Росії, розповідає ексміністр</a></p>
<div class="td tddown">
<span class="mydate">
21 січня 2022 </span>
<span class="mytime">
10:30 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формується за останні 7 днів</p>
</div>
</div>
<div id="promo">
<div class="podpiska lite">
<a href="//fakty.ua/subscribenewspaper">
<div class="vzg_u">
Паперовий<br>тижневик
</div>
<div class="sp_u">
<ul>
<li>Головне&nbsp;за&nbsp;тиждень</li>
<li>TV-програма</li>
<li>Гороскоп</li>
<li>Медичні&nbsp;поради</li>
</ul>
</div>
<div class="cena_u">
<span>55</span>
</div>
<div class="zg_u">
Передплачуй<br>зараз!
</div>
<div class="pdf">А тепер ще і у форматі PDF >></div>
</a>
</div>
</div>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот від «ФАКТІВ»</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> Як каже тітка Циля, після двадцяти років гри на скрипці людина автоматично стає євреєм...</span></p>
</div>
</div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/c3_s1.png" loading="lazy">
</div>
<div id="c_blk">
<div id="g">Київ</div>
<div id="tmp">-3</div>
</div>
<div id="r_blk">
<p><span>Вітер:&nbsp;</span>4&nbsp;м/с&nbsp;&nbsp;Пн<br><span>Тиск:&nbsp;</span>745&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//weather.fakty.ua">
<p>Погода в інших містах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:60px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Більше у розділі</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">25 січня 2022</span>
<span class="mytime">23:25</span>
</div>
<a class="latest" href="https://society.fakty.ua/394679-srochno-icshite-koshku-primety-i-zaprety-26-yanvarya">Терміново шукайте кішку: прикмети та&nbsp;заборони 26 січня</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">25 січня 2022</span>
<span class="mytime">13:58</span>
</div>
<a class="latest" href="https://society.fakty.ua/394671-sploshnaya-sedmica-sretenie-gospodne-i-ecshe-8-vazhnyh-dat-pravoslavnyj-kalendar-na-fevral">Масляна, Стрітення Господнє та&nbsp;ще&nbsp;8 важливих дат: православний календар на&nbsp;лютий</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">25 січня 2022</span>
<span class="mytime">12:18</span>
</div>
<a class="latest" href="https://society.fakty.ua/394659-uverena-smotrish-na-menya-zelenskaya-trogatelno-pozdravila-muzha">&laquo;Впевнена, дивишся на&nbsp;мене&raquo;: Зеленська зворушливо привітала чоловіка</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">25 січня 2022</span>
<span class="mytime">08:40</span>
</div>
<a class="latest" href="https://society.fakty.ua/394590-tatyanin-den-iskrennie-i-dobrye-pozdravleniya-imeninnicam">День Тетяни: щирі та&nbsp;добрі привітання іменинницям</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">24 січня 2022</span>
<span class="mytime">13:40</span>
</div>
<a class="latest" href="https://society.fakty.ua/394561-zhizn-posle-amputacii-prodolzhaetsya-veteran-ato-iz-dnepra-oderzhal-pobedu-na-turnire-po-krossfitu-v-ssha">&laquo;Життя після ампутації триває&raquo;: ветеран АТО з&nbsp;Дніпра виборов перемогу на&nbsp;турнірі з&nbsp;кросфіту у&nbsp;США</a>
</li>
</ul>
</div>
</div> </div>
<div class="clear"></div>
</div>
</div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Мапа сайту</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новини</a></p></li>
<li><p><a href="//ukrainenews.fakty.ua">Україна</a></p></li>
<li><p><a href="//politics.fakty.ua">Політика</a></p></li>
<li><p><a href="//money.fakty.ua">Гроші</a></p></li>
<li><p><a href="//crime.fakty.ua">Події</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Світ</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Пряма лінія</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бізнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фігурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Іменинники дня</a></p></li>
<li><p><a href="//society.fakty.ua">Суспільство</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//lifestyle.fakty.ua">Стиль життя</a></p></li>
<li><p><a href="//cookbook.fakty.ua">Книга рецептів</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди та звірі</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Життєві історії</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">Історія сучасності</a></p></li>
<li><p><a href="//science.fakty.ua">Наука та технології</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб споживачів</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед обличчям Фактів</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Запитайте у Фактів</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//weather.fakty.ua">Погода</a></p></li>
<li><p><a href="//horoscope.fakty.ua">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/currency">Курс валют</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакти</a></p></li>
<li><p><a href="//fakty.ua/register">Реєстрація</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2022 &laquo;<strong>Факти та коментарі</strong><span>&reg;</span>&raquo;
</p>
<p>Усі права на матеріали сайту охороняються у відповідності до законодавства України.</p>
<p>Матеріали під рубриками «Офіційно», «Новини компаній», «На замітку споживачу», «Ініціатива», «Реклама», «Пресреліз», «Новини галузі» а також позначені символом <span class="icon-product-hunt"></span> публікуються у якості реклами та мають інформаційно-комерційний характер.</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Передплата</a></li>
<li><a href="//fakty.ua/contact">Контакти</a></li>
<li><a href="//fakty.ua/grani">Привітання і співчуття</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила користування сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
 bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
 v: 1084,
 s: 1084,
 t: 3,
 c: bmD.cookie ? 1 : 0,
 n: Math.round((Math.random() * 1000000)),
 w: 0
 };
 for (let f = self; f !== f.parent; f = f.parent) bm.w++;
 try {
 bmS = screen;
 bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
 bm.v ^= bm.r = bmS.width
 } catch (e) {
 }
 r = bmD.referrer.replace(/^w+:\/\//, '');
 if (r && r.split('/')[0] !== window.location.host) {
 bm.f = escape(r).slice(0, 400);
 bm.v ^= r.length
 }
 bm.v ^= window.location.href.length;
 for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
 let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '" width="88" height="31" alt="BigMir counter"></a>';
 d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
 <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
 width="88" height="31" style="border:0"
 alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
 let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?q;t40.2;r" +
 escape(document.referrer) + ((typeof(screen) === "undefined") ? "" :
 ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
 screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
 ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
 "' alt='LiveInternet counter' title='LiveInternet' " +
 "style='border:0' width='31' height='31'><\/a>";
 d.getElementById('counter_2').innerHTML = htmlCode;
 </script>
</div>
</div>
</div>
<div id="admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585"></div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
 let stt = d.getElementById('scrollToTop');
 if (stt) {
 window.addEventListener("scroll", function () {
 if (w.pageYOffset > 200) {
 stt.classList.add('show');
 stt.classList.remove('hide');
 } else {
 stt.classList.remove('show');
 stt.classList.add('hide');
 }
 });
 }
</script>
<script type="application/ld+json">
 [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u0438","legalName":"\u0422\u041e\u0412 \u0420\u0435\u0434\u0430\u043a\u0446\u0456\u044f \u0433\u0430\u0437\u0435\u0442\u0438 \\\"\u0424\u0430\u043a\u0442\u0438 \u0442\u0430 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0456\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/uk.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0432\u0443\u043b. \u0412\u0435\u043b\u0438\u043a\u0430 \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u0456\u0432\u0441\u044c\u043a\u0430, 28-\u0431, \u041a\u0438\u0457\u0432, \u0423\u043a\u0440\u0430\u0457\u043d\u0430","addressLocality":"\u041a\u0438\u0457\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u0438","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
